Сайт по умолчанию
Оборудование для Интернет-провайдеров и КТВ-операторов
Каталог
Gpon и Gepon
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование Turbo GEPON
Станционное оборудование
Активное сетевое оборудование
Детали и комплектующие
Блоки питания
Источники питания
Другие детали и комплектующие
Кабели
Модули GBIC и MiniGBIC
Антенны
Кабели для Wi-Fi антенн
Шасси
Сплиттеры
Интерфейсные карты
Разъемы
Крепеж
Конверторы и опции к ним
Конверторы
Прочее сетевое оборудование
Сетевые адаптеры
Медиаконверторы
Интерфейсные модули
Концентраторы
Преобразователи интерфейса
Трансиверы
Межсетевые экраны
Сетевые карты
Переключатели KVM
Контроллеры
Принт-серверы
Маршрутизаторы
Маршрутизаторы
Опции к маршрутизаторам
Коммутаторы и опции к ним
Коммутаторы
Неуправляемые коммутаторы
Управляемые коммутаторы
Магистральные коммутаторы
Опции для коммутаторов
Оборудование беспроводных сетей
Точки доступа
Опции для беспроводных сетей
Беспроводные сетевые адаптеры
Беспроводные маршрутизаторы
Контроллеры беспроводных сетей
Точки доступа SOHO
Точки доступа для корпоративных сетей
Уличные точки доступа
Модемы, xDSL
Прочие модемы
ADSL-модемы
БУ оборудование
Видеонаблюдение
IP-камеры
Wi-Fi комплекты
Мониторы
AHD-камеры
IP-регистраторы (NVR)
Источники бесперебойного питания
Аккумуляторные батареи
Батарейные блоки
Инвертор
Источник бесперебойного питания
Опции и дополнительное оборудование
Кабель витая пара
Коаксиальный тракт
Коаксиальный кабель
Сплиттеры телевизионные
Ответвители
Крепеж
Оптические линии
Оптический кабель
Муфты
EDFA усилители
с PON
без PON
для КТВ
элементы оптического тракта
Патчкорды
Пигтейлы
Делители
Оптические приемники
Пассивное сетевое оборудование
Кабельные каналы и лотки
Пластиковые
Коммуникационные шкафы
Опции к шкафам и стойкам
Шкафы
Открытые стойки
Электроустановочные изделия
Механизмы выключателя
Механизмы телефонной розетки
Розетки
Выключатели
Телефонные розетки
Переключатели
Кнопки
Рассеиватели для сигнальной лампы
Лицевые панели
Клавиши
Другие электроустановочные изделия
Динамики
СКС
Другие компоненты СКС
Розеточные вставки, модули, рамки
Кабель
Патч-корды
Шнуры монтажные(пигтейлы)
Патч-панели
Разъемы
Кроссы и коробки
Розетки абонентские
Периферийные и мультимедийные устройства
Периферийные устройства
Мониторы для ПК
Другие периферийные устройства
Портативные зарядные устройства
Программное обеспечение, лицензии
Код активации
Программное обеспечение
Серверное оборудование
Серверы
Стоечные серверы
Шасси сервера
Опции для серверов
RAID-контроллеры, карты и платы управления
Процессоры
Оперативная память
Жесткие диски
Системы безопасности
СКУД
Контроль доступа
Домофония
Системы видеонаблюдения
Аксессуары, запасные части и комплектующие
Видеокамера
Видеорегистратор
Мониторы СКУД и видеонаблюдения
Охранные сигнализации
Брелки
Датчики
Панели управления
Клавиатуры
Другие компоненты охранных сигнализаций
Системы хранения и накопители
Опции к системам хранения
Контроллеры
Жесткие диски
Другие опции систем хранения данных
Модули расширения
Системы хранения
Сетевое хранилище NAS
Дисковый массив SAN
Телефония и телекоммуникационное оборудование
Телефония
Проводные телефоны
Опции для телефонов
АТС
Радиотелефоны
Опции для АТС
Видеоконференцсвязь
Системы видеоконференцсвязи
Опции для систем видеоконференцсвязи
товары без категории
Умный дом
Центры управления
Умные лампочки
Прочие элементы умного дома
Умные розетки
Роботы пылесосы
Устройства печати, копирования и сканирования
Опции к принтерам, сканерам, МФУ
Ролики
Широкополосные усилители
Акции
Услуги
Блог
Бренды
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Команда
Отзывы
Карьера
Контакты
Партнеры
Лицензии
Документы
Контакты
+7-960-45-15-200
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
Ваш город
Ростов-на-Дону
zakaz@radugatele.com
г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
  • Viber
  • Viber
  • WhatsApp
Ваш город
Ростов-на-Дону
  • Акции
  • Услуги
  • Проекты
  • Как купить
  • Компания
  • Контакты
  • Монтаж видеонаблюдения
  • База знаний
  • ...
    Войти
    +7-960-45-15-200
    Сравнение0
    Избранные товары 0
    Корзина 0
    Сайт по умолчанию
    • Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
    • Видеонаблюдение
      • IP-камеры IP-камеры
      • Wi-Fi комплекты Wi-Fi комплекты
      • Мониторы Мониторы
      • AHD-камеры AHD-камеры
      • IP-регистраторы (NVR) IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
    • Коаксиальный тракт
      • Коаксиальный кабель Коаксиальный кабель
      • Сплиттеры телевизионные Сплиттеры телевизионные
      • Ответвители Ответвители
    • Крепеж
    • Оптические линии
      • Оптический кабель Оптический кабель
      • Муфты Муфты
      • EDFA усилители EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
    Каталог
    • Gpon и Gepon
      Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
      БУ оборудование
    • Видеонаблюдение
      Видеонаблюдение
      • IP-камеры
      • Wi-Fi комплекты
      • Мониторы
      • AHD-камеры
      • IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
      Кабель витая пара
    • Коаксиальный тракт
      Коаксиальный тракт
      • Коаксиальный кабель
      • Сплиттеры телевизионные
      • Ответвители
    • Крепеж
      Крепеж
    • Оптические линии
      Оптические линии
      • Оптический кабель
      • Муфты
      • EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
      Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
      Широкополосные усилители
    Акции
    Услуги
    Блог
    Бренды
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Команда
    • Отзывы
    • Карьера
    • Контакты
    • Партнеры
    • Лицензии
    • Документы
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      Сайт по умолчанию
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +7-960-45-15-200Отдел продаж
      • Каталог
        • Назад
        • Каталог
        • Gpon и Gepon
          • Назад
          • Gpon и Gepon
          • Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование
            • Абонентское оборудование
          • Оборудование Turbo GEPON
            • Назад
            • Оборудование Turbo GEPON
            • Станционное оборудование
        • Активное сетевое оборудование
          • Назад
          • Активное сетевое оборудование
          • Детали и комплектующие
            • Назад
            • Детали и комплектующие
            • Блоки питания
            • Источники питания
            • Другие детали и комплектующие
            • Кабели
            • Модули GBIC и MiniGBIC
            • Антенны
            • Кабели для Wi-Fi антенн
            • Шасси
            • Сплиттеры
            • Интерфейсные карты
            • Разъемы
            • Крепеж
          • Конверторы и опции к ним
            • Назад
            • Конверторы и опции к ним
            • Конверторы
          • Прочее сетевое оборудование
            • Назад
            • Прочее сетевое оборудование
            • Сетевые адаптеры
            • Медиаконверторы
            • Интерфейсные модули
            • Концентраторы
            • Преобразователи интерфейса
            • Трансиверы
            • Межсетевые экраны
            • Сетевые карты
            • Переключатели KVM
            • Контроллеры
            • Принт-серверы
          • Маршрутизаторы
            • Назад
            • Маршрутизаторы
            • Маршрутизаторы
            • Опции к маршрутизаторам
          • Коммутаторы и опции к ним
            • Назад
            • Коммутаторы и опции к ним
            • Коммутаторы
            • Неуправляемые коммутаторы
            • Управляемые коммутаторы
            • Магистральные коммутаторы
            • Опции для коммутаторов
          • Оборудование беспроводных сетей
            • Назад
            • Оборудование беспроводных сетей
            • Точки доступа
            • Опции для беспроводных сетей
            • Беспроводные сетевые адаптеры
            • Беспроводные маршрутизаторы
            • Контроллеры беспроводных сетей
            • Точки доступа SOHO
            • Точки доступа для корпоративных сетей
            • Уличные точки доступа
          • Модемы, xDSL
            • Назад
            • Модемы, xDSL
            • Прочие модемы
            • ADSL-модемы
        • БУ оборудование
        • Видеонаблюдение
          • Назад
          • Видеонаблюдение
          • IP-камеры
          • Wi-Fi комплекты
          • Мониторы
          • AHD-камеры
          • IP-регистраторы (NVR)
        • Источники бесперебойного питания
          • Назад
          • Источники бесперебойного питания
          • Аккумуляторные батареи
          • Батарейные блоки
          • Инвертор
          • Источник бесперебойного питания
          • Опции и дополнительное оборудование
        • Кабель витая пара
        • Коаксиальный тракт
          • Назад
          • Коаксиальный тракт
          • Коаксиальный кабель
          • Сплиттеры телевизионные
          • Ответвители
        • Крепеж
        • Оптические линии
          • Назад
          • Оптические линии
          • Оптический кабель
          • Муфты
          • EDFA усилители
            • Назад
            • EDFA усилители
            • с PON
            • без PON
            • для КТВ
          • элементы оптического тракта
            • Назад
            • элементы оптического тракта
            • Патчкорды
            • Пигтейлы
            • Делители
        • Оптические приемники
        • Пассивное сетевое оборудование
          • Назад
          • Пассивное сетевое оборудование
          • Кабельные каналы и лотки
            • Назад
            • Кабельные каналы и лотки
            • Пластиковые
          • Коммуникационные шкафы
            • Назад
            • Коммуникационные шкафы
            • Опции к шкафам и стойкам
            • Шкафы
            • Открытые стойки
          • Электроустановочные изделия
            • Назад
            • Электроустановочные изделия
            • Механизмы выключателя
            • Механизмы телефонной розетки
            • Розетки
            • Выключатели
            • Телефонные розетки
            • Переключатели
            • Кнопки
            • Рассеиватели для сигнальной лампы
            • Лицевые панели
            • Клавиши
            • Другие электроустановочные изделия
            • Динамики
          • СКС
            • Назад
            • СКС
            • Другие компоненты СКС
            • Розеточные вставки, модули, рамки
            • Кабель
            • Патч-корды
            • Шнуры монтажные(пигтейлы)
            • Патч-панели
            • Разъемы
            • Кроссы и коробки
            • Розетки абонентские
        • Периферийные и мультимедийные устройства
          • Назад
          • Периферийные и мультимедийные устройства
          • Периферийные устройства
            • Назад
            • Периферийные устройства
            • Мониторы для ПК
            • Другие периферийные устройства
            • Портативные зарядные устройства
        • Программное обеспечение, лицензии
          • Назад
          • Программное обеспечение, лицензии
          • Код активации
          • Программное обеспечение
        • Серверное оборудование
          • Назад
          • Серверное оборудование
          • Серверы
            • Назад
            • Серверы
            • Стоечные серверы
            • Шасси сервера
          • Опции для серверов
            • Назад
            • Опции для серверов
            • RAID-контроллеры, карты и платы управления
            • Процессоры
            • Оперативная память
            • Жесткие диски
        • Системы безопасности
          • Назад
          • Системы безопасности
          • СКУД
            • Назад
            • СКУД
            • Контроль доступа
            • Домофония
          • Системы видеонаблюдения
            • Назад
            • Системы видеонаблюдения
            • Аксессуары, запасные части и комплектующие
            • Видеокамера
            • Видеорегистратор
          • Мониторы СКУД и видеонаблюдения
          • Охранные сигнализации
            • Назад
            • Охранные сигнализации
            • Брелки
            • Датчики
            • Панели управления
            • Клавиатуры
            • Другие компоненты охранных сигнализаций
        • Системы хранения и накопители
          • Назад
          • Системы хранения и накопители
          • Опции к системам хранения
            • Назад
            • Опции к системам хранения
            • Контроллеры
            • Жесткие диски
            • Другие опции систем хранения данных
            • Модули расширения
          • Системы хранения
            • Назад
            • Системы хранения
            • Сетевое хранилище NAS
            • Дисковый массив SAN
        • Телефония и телекоммуникационное оборудование
          • Назад
          • Телефония и телекоммуникационное оборудование
          • Телефония
            • Назад
            • Телефония
            • Проводные телефоны
            • Опции для телефонов
            • АТС
            • Радиотелефоны
            • Опции для АТС
          • Видеоконференцсвязь
            • Назад
            • Видеоконференцсвязь
            • Системы видеоконференцсвязи
            • Опции для систем видеоконференцсвязи
        • товары без категории
        • Умный дом
          • Назад
          • Умный дом
          • Центры управления
          • Умные лампочки
          • Прочие элементы умного дома
          • Умные розетки
          • Роботы пылесосы
        • Устройства печати, копирования и сканирования
          • Назад
          • Устройства печати, копирования и сканирования
          • Опции к принтерам, сканерам, МФУ
            • Назад
            • Опции к принтерам, сканерам, МФУ
            • Ролики
        • Широкополосные усилители
      • Акции
      • Услуги
      • Блог
      • Бренды
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Команда
        • Отзывы
        • Карьера
        • Контакты
        • Партнеры
        • Лицензии
        • Документы
      • Контакты
      • Ростов-на-Дону
        • Назад
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +7-960-45-15-200Отдел продаж
      Контактная информация
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      zakaz@radugatele.com
      • Viber
      • Viber
      • WhatsApp

      Коммутатор ZyXEL XGS-4728F

      Главная
      —
      Каталог
      —
      БУ оборудование
      Gpon и GeponАктивное сетевое оборудованиеВидеонаблюдениеИсточники бесперебойного питанияКабель витая параКоаксиальный трактКрепежОптические линииОптические приемникиПассивное сетевое оборудованиеПериферийные и мультимедийные устройстваПрограммное обеспечение, лицензииСерверное оборудованиеСистемы безопасностиСистемы хранения и накопителиТелефония и телекоммуникационное оборудованиетовары без категорииУмный домУстройства печати, копирования и сканированияШирокополосные усилители
      —Коммутатор ZyXEL XGS-4728F
      Артикул: ZyXEL-XGS-4728F
      Коммутатор ZyXEL XGS-4728F
      kommutator_zyxel_xgs_4728f
      Коммутатор ZyXEL XGS-4728F
      kommutator_zyxel_xgs_4728f
      7 800 ₽
      /шт
      Много
      Нашли дешевле?
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      Температура окружающей среды при хранении -25 -70 C
      Вес, кг
      —
      4,9
      Габариты (ВхШхГ), мм
      —
      438 * 310 * 44
      Диапазон рабочих температур,°С
      —
      0...+45
      Позволенная влажность
      —
      10% - 90% (отсутствие конденсации)
      Порты
      —
      24 совмещенных комбо-порта RJ45 1000Base-T/SFP 1000 слот, 2 порта 12G с разъемом CX4
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Характеристики
      • Отзывы
      • Как купить
      • Оплата
      • Доставка
      • Дополнительно

      Уникальный  коммутатор  ZyXEL XGS-4728F имеет 24 универсальных порта GE, предоставляющих исключительную гибкость модернизации (медь/оптика) сети. Два встроенных порта на 12 Гбит/с без дополнительных затрат обеспечивают построение стека, который может объединять до 10 коммутаторов.  Коммутирующая матрица имеет пропускную способность 144 Гбит/с и реализует маршрутизацию и коммутацию на полной скорости интерфейсов на всех портах GE в пределах стека и на опциональных портах 10G. Коммутация уровня L3+, расширенная поддержка многоадресных рассылок (включая мультикаст-маршрутизацию DVMRP), классы обслуживания (DiffServ), многоуровневое резервирование и высокая производительность позволяют построить широкополосную сеть для передачи видео, голоса, данных и обеспечения бесперебойной работы критичных приложений. 

      Характеристики:  

      Тип коммутатора

      Управляемый, уровень 3

      Интерфейсы

      Совмещенные комбо-порты RJ45 1000Base-T/SFP 1000 слот

      24

      Дополнительный слот для 10G Ethernet

      1

      Порт 12G с разъемом CX4

      2

      Производительность

      Матрица коммутации, Гбит/сек

      144

      Скорость коммутации, М кадров/сек

      100

      Буфер данных, Байт

      2М

      Объем памяти flash, Байт

      8М

      Объем оперативной памяти, Байт

      128М

      Максимальный размер кадра Jumbo frame

      9216

      Размер таблицы MAC адресов

      16К

      Размер таблицы адресов IPv4

      8К

      Размер таблицы адресов IPv6

      4К

      Размер таблицы записей маршрутизации IPv4

      8К

      Размер таблицы записей маршрутизации IPv6

      4К

      Количество статических записей маршрутизации IPv4

      50

      Количество статических записей маршрутизации IPv6

      64

      Количество интерфейсов маршрутизации IPv4

      64

      Количество интерфейсов маршрутизации IPv6

      64

      Устойчивость и доступность сети

      Протокол VRRP
      Возможность установки резервного БП (блок питания)
      Поддержка функции Loop guard
      Протокол MRSTP, собственная разработка ZyXEL
      Поддержка функции ErrDisable Recovery

      Протоколы IEEE 802.1D STP/802.1w RSTP/802.1s MSTP

      MSTP/RSTP/STP

      Протокол объединения каналов IEEE 802.3ad LACP
      (Количество групп / Количество каналов в группе)

      12 / 8

      Функции управления трафиком

      Поддержка функций
      Port-based VLAN
      Protocol-based VLAN
      IP subnet based VLAN
      VLAN trunking
      VLAN Translation (mapping)
      VLAN ingress filtering
      LACP source/destination IP
      GVRP
      802.1ad VLAN Stacking (QinQ)
      Selective QinQ
      Guest-VLAN
      Private VLAN
      L2PT (Layer 2 Tunneling Protocol)
       

      Количество статических 802.1Q VLAN /количество динамических VLAN

      1К / 4К
       

      Функции обеспечения безопасности сети

      Поддержка функций
      802.1x
      Port Security
      MAC authentication
      Layer 2 MAC filtering
      Layer 3 IP filtering
      Layer 4 TCP/UDP socket filtering
      BPDU Transparency
      Static MAC forwarding
      Multiple RADIUS servers
      Multiple TACACS+ servers
      802.1x назначения VLAN / bandwidth используя RADIUS
      Login authentication by RADIUS
      Login authentication by TACACS+
      TACACS+ accounting
      RADIUS accounting
      Authorization on TACACS+
      SSH v1/v2
      SSL
      Intrusion Lock
      MAC Freeze
      DHCP Snooping
      ARP Inspection
      Static IP/MAC binding
      Policy-based security filtering
      IP Source Guard
      Port Isolation
      Ограничение MAC адресов в VLAN
      MAC Search
      ACL Packet Filtering IPv4/IPv6
      Поддержка гибкой настройки поля PPPoE option 82
      PPPoE Intermediate Agent (PPPoE Plus)
      CPU protection

      Функции обеспечения QoS - качество обслуживания

      Broadcast Storm Control (Broadcast, Multicast, Unknown Unicast(DLF)
      Rate Limiting (ingress/egress) на порту
      Rate Limiting, для IP/TCP/UDP на порту
      Rate Limiting на базе политики
      Ingress CIR для функции Bandwidth control
      802.3x flow control
      Port-based egress Traffic Shaping CIR/PIR
      Policy based Prioritization
      DiffServ (DSCP)
      Policy based CoS

      Количество очередей приоритетов 802.1p на порт

      8

      Алгоритмы работы с очередями 802.1p

      SPQ/WFQ/WRR

      Поддержка ACL - списки доступа

      На основе порта коммутатора
      На основе MAC адреса источник/приемник
      На основе номера VLAN
      На основе приоритета 802.1p
      На основе IPv4 адресов (источник/приемник)
      На основе IPv6 адресов (источник/приемник)
      На основе Protocol type (ether type)
      На основе портов TCP/UDP (источник/приемник)
      На основе метки DSCP

      Поддержка Layer 2 Multicast

      IGMP Snooping (v1,v2,v3)
      IGMP Snooping Fast Leave
      IGMP snooping timer and priority
      IGMP Snooping Statistics
      IGMP Throttling
      MVR (Multicast VLAN Registration)
      IGMP Filtering
      IGMP snooping Immediate Leave
      IGMP Proxy/Snooping mode selection
      IPv6 MLD Snooping proxy

      Поддержка маршрутизации IP Multicast

      IGMP v1,v2, v3
      Port Based IGMP
      DVMRP

      Функции маршрутизации уровня 3

      RIP v1,v2
      OSPF v2
      OSPF passive interface
      OSPF interface priority
      OSPF Summary
      Static Route IPv6
      L3 Static Routing
      Policy Routing
      ECMP
      IP port moving

      Функции управления и мониторинга

      SNMP v1,v2c, v3
      SNMP Trap group
      RMON (1,2,3,9)
      ICMPv4
      Syslog
      IPv6 over Ethernet (RFC 2464)
      IPv6 Addressing Architecutre (RFC 4291)
      ICMPv6 (RFC4884)
      Dual stack (RFC4213)
      Path MTU (RFC 1981)
      Minimum Path MTU size of 1280 (RFC 5905)
      Encapsulation for minimum PMTU of 1500
      Neighbour Discovery (RFC4861)
      DHCPv6 Relay
      SNMP over UDP over IPv4/IPv6
      Cable Diagnostic

      Поддержка протокола OAM

      802.3ah OAM (Link Discoverly,Loopback)
      802.1ag CFM
      802.1AB LLDP

      Управление коммутатором

      iStacking
      Web Interface
      Управление по console, telnet, SNMP
      Обновление ПО по FTP, по WEB (HTTP / HTTPS)
      Сохранение / восстановление конфигурации
      Configure Clone
      Multilevel CLI
      Multiple login
      CLI - Cisco like
      DHCP relay per VLAN
      DHCP Client
      DHCP option 82
      Daylight Saving
      NTP
      Port Mirroring per IP/TCP/UDP
      Port Mirroring
      Policy-based port mirroring
      RS-232 Out-of-band Console Port
      RJ 45 Out-of-band Management Port
      Dual configuration files
      Dual Images
      sFlow

      Поддерживаемые SNMP MIB

      RFC 1066 TCP/IP-based MIB
      RFC 1213, 1157 SNMPv2c/v3 MIB
      RFC 2011, 2012, 2013 SNMPv2 MIB
      RFC 1493 bridge MIB
      RFC 2674 bridge MIB extension
      RFC 1643 ethernet MIB
      RFC 2358 Ethernet-like MIB
      RFC 1757 RMON group 1,2,3,9
      RFC 2819,2925 Remote Management MIB
      RFC 2233 (rfc2233) - SMIv2 MIB
      ZyXEL private MIB
      Management Information Base (MIB) for IP (RFC4293)
      IP Forwarding Table MIB (RFC4292)
      Management Information Base for Transmission Control Protocol (RFC4022)
      Management Information Base for User Datagram Protocol (RFC4113)

      Физические характеристики и условия окружающей среды

      Габариты устройства - ширина*длина*высота, мм:

      438 * 310 * 44

      Возможность установки в 19" стойку

      Да

      Масса устройства, кг

      4,9

      Температура окружающей среды при работе

      0+45C

      Температура окружающей среды при хранении

      -25 -70 C

      Влажность окружающего воздуха при работе, %

      10% - 90% (отсутствие конденсации)

      Наличие системы активной вентиляции

      Встроенные вентиляторы

      Значение параметра надежности MTBF, часов

      119814

      Электрические характеристики и требования

      Источник электропитания

      100 ~ 240 VAC, - 36 ~ -72 VDC (XGS-4728F DC)

      Потребляемая мощность, Вт

      85

      Диапазон температур
      Температура окружающей среды при хранении -25 -70 C
      Вес, кг
      4,9
      Габариты (ВхШхГ), мм
      438 * 310 * 44
      Диапазон рабочих температур,°С
      0...+45
      Позволенная влажность
      10% - 90% (отсутствие конденсации)
      Порты
      24 совмещенных комбо-порта RJ45 1000Base-T/SFP 1000 слот, 2 порта 12G с разъемом CX4
      Пропускная способность
      144 Гбит/с
      Количество МАС адресов
      16К
      VLAN таблица
      4К
      Потребляемая мощность
      85 Вт
      Jumbo Frame
      9216 - максимальный размер кадра
      Безопасность
      Поддержка функций 802.1x Port Security MAC authentication Layer 2 MAC filtering Layer 3 IP filtering Layer 4 TCP/UDP socket filtering BPDU Transparency Static MAC forwarding Multiple RADIUS servers Multiple TACACS+ servers 802.1x назначения VLAN / bandwidth используя RADIUS Login authentication by RADIUS Login authentication by TACACS+ TACACS+ accounting RADIUS accounting Authorization on TACACS+ SSH v1/v2 SSL Intrusion Lock MAC Freeze DHCP Snooping ARP Inspection Static IP/MAC binding Policy-based security filtering IP Source Guard Port Isolation Ограничение MAC адресов в VLAN MAC Search ACL Packet Filtering IPv4/IPv6 Поддержка гибкой настройки поля PPPoE option 82 PPPoE Intermediate Agent (PPPoE Plus) CPU protection
      Отзывы
      Оставить отзыв
      Загрузка отзывов...

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:

      1. Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
      2. Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
      3. Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.

      Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.

      7 800 ₽
      /шт
      Много
      Нашли дешевле?
      В корзинуВ корзине
      Купить в 1 клик
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      Температура окружающей среды при хранении -25 -70 C
      Вес, кг
      —
      4,9
      Габариты (ВхШхГ), мм
      —
      438 * 310 * 44
      Диапазон рабочих температур,°С
      —
      0...+45
      Позволенная влажность
      —
      10% - 90% (отсутствие конденсации)
      Порты
      —
      24 совмещенных комбо-порта RJ45 1000Base-T/SFP 1000 слот, 2 порта 12G с разъемом CX4
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      О компании
      Услуги
      Как купить
      Производители
      Магазины
      Контакты
      Монтаж Видеонаблюдения
      • Viber
      • Viber
      • WhatsApp
      +7-960-45-15-200
      zakaz@radugatele.com
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      Подписаться на рассылку
      Политика конфиденциальности