Сайт по умолчанию
Оборудование для Интернет-провайдеров и КТВ-операторов
Каталог
Gpon и Gepon
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование Turbo GEPON
Станционное оборудование
Активное сетевое оборудование
Детали и комплектующие
Блоки питания
Источники питания
Другие детали и комплектующие
Кабели
Модули GBIC и MiniGBIC
Антенны
Кабели для Wi-Fi антенн
Шасси
Сплиттеры
Интерфейсные карты
Разъемы
Крепеж
Конверторы и опции к ним
Конверторы
Прочее сетевое оборудование
Сетевые адаптеры
Медиаконверторы
Интерфейсные модули
Концентраторы
Преобразователи интерфейса
Трансиверы
Межсетевые экраны
Сетевые карты
Переключатели KVM
Контроллеры
Принт-серверы
Маршрутизаторы
Маршрутизаторы
Опции к маршрутизаторам
Коммутаторы и опции к ним
Коммутаторы
Неуправляемые коммутаторы
Управляемые коммутаторы
Магистральные коммутаторы
Опции для коммутаторов
Оборудование беспроводных сетей
Точки доступа
Опции для беспроводных сетей
Беспроводные сетевые адаптеры
Беспроводные маршрутизаторы
Контроллеры беспроводных сетей
Точки доступа SOHO
Точки доступа для корпоративных сетей
Уличные точки доступа
Модемы, xDSL
Прочие модемы
ADSL-модемы
БУ оборудование
Видеонаблюдение
IP-камеры
Wi-Fi комплекты
Мониторы
AHD-камеры
IP-регистраторы (NVR)
Источники бесперебойного питания
Аккумуляторные батареи
Батарейные блоки
Инвертор
Источник бесперебойного питания
Опции и дополнительное оборудование
Кабель витая пара
Коаксиальный тракт
Коаксиальный кабель
Сплиттеры телевизионные
Ответвители
Крепеж
Оптические линии
Оптический кабель
Муфты
EDFA усилители
с PON
без PON
для КТВ
элементы оптического тракта
Патчкорды
Пигтейлы
Делители
Оптические приемники
Пассивное сетевое оборудование
Кабельные каналы и лотки
Пластиковые
Коммуникационные шкафы
Опции к шкафам и стойкам
Шкафы
Открытые стойки
Электроустановочные изделия
Механизмы выключателя
Механизмы телефонной розетки
Розетки
Выключатели
Телефонные розетки
Переключатели
Кнопки
Рассеиватели для сигнальной лампы
Лицевые панели
Клавиши
Другие электроустановочные изделия
Динамики
СКС
Другие компоненты СКС
Розеточные вставки, модули, рамки
Кабель
Патч-корды
Шнуры монтажные(пигтейлы)
Патч-панели
Разъемы
Кроссы и коробки
Розетки абонентские
Периферийные и мультимедийные устройства
Периферийные устройства
Мониторы для ПК
Другие периферийные устройства
Портативные зарядные устройства
Программное обеспечение, лицензии
Код активации
Программное обеспечение
Серверное оборудование
Серверы
Стоечные серверы
Шасси сервера
Опции для серверов
RAID-контроллеры, карты и платы управления
Процессоры
Оперативная память
Жесткие диски
Системы безопасности
СКУД
Контроль доступа
Домофония
Системы видеонаблюдения
Аксессуары, запасные части и комплектующие
Видеокамера
Видеорегистратор
Мониторы СКУД и видеонаблюдения
Охранные сигнализации
Брелки
Датчики
Панели управления
Клавиатуры
Другие компоненты охранных сигнализаций
Системы хранения и накопители
Опции к системам хранения
Контроллеры
Жесткие диски
Другие опции систем хранения данных
Модули расширения
Системы хранения
Сетевое хранилище NAS
Дисковый массив SAN
Телефония и телекоммуникационное оборудование
Телефония
Проводные телефоны
Опции для телефонов
АТС
Радиотелефоны
Опции для АТС
Видеоконференцсвязь
Системы видеоконференцсвязи
Опции для систем видеоконференцсвязи
товары без категории
Умный дом
Центры управления
Умные лампочки
Прочие элементы умного дома
Умные розетки
Роботы пылесосы
Устройства печати, копирования и сканирования
Опции к принтерам, сканерам, МФУ
Ролики
Широкополосные усилители
Акции
Услуги
Блог
Бренды
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Команда
Отзывы
Карьера
Контакты
Партнеры
Лицензии
Документы
Контакты
+7-960-45-15-200
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
Ваш город
Ростов-на-Дону
zakaz@radugatele.com
г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
  • Viber
  • Viber
  • WhatsApp
Ваш город
Ростов-на-Дону
  • Акции
  • Услуги
  • Проекты
  • Как купить
  • Компания
  • Контакты
  • Монтаж видеонаблюдения
  • База знаний
  • ...
    Войти
    +7-960-45-15-200
    Сравнение0
    Избранные товары 0
    Корзина 0
    Сайт по умолчанию
    • Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
    • Видеонаблюдение
      • IP-камеры IP-камеры
      • Wi-Fi комплекты Wi-Fi комплекты
      • Мониторы Мониторы
      • AHD-камеры AHD-камеры
      • IP-регистраторы (NVR) IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
    • Коаксиальный тракт
      • Коаксиальный кабель Коаксиальный кабель
      • Сплиттеры телевизионные Сплиттеры телевизионные
      • Ответвители Ответвители
    • Крепеж
    • Оптические линии
      • Оптический кабель Оптический кабель
      • Муфты Муфты
      • EDFA усилители EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
    Каталог
    • Gpon и Gepon
      Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
      БУ оборудование
    • Видеонаблюдение
      Видеонаблюдение
      • IP-камеры
      • Wi-Fi комплекты
      • Мониторы
      • AHD-камеры
      • IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
      Кабель витая пара
    • Коаксиальный тракт
      Коаксиальный тракт
      • Коаксиальный кабель
      • Сплиттеры телевизионные
      • Ответвители
    • Крепеж
      Крепеж
    • Оптические линии
      Оптические линии
      • Оптический кабель
      • Муфты
      • EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
      Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
      Широкополосные усилители
    Акции
    Услуги
    Блог
    Бренды
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Команда
    • Отзывы
    • Карьера
    • Контакты
    • Партнеры
    • Лицензии
    • Документы
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      Сайт по умолчанию
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +7-960-45-15-200Отдел продаж
      • Каталог
        • Назад
        • Каталог
        • Gpon и Gepon
          • Назад
          • Gpon и Gepon
          • Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование
            • Абонентское оборудование
          • Оборудование Turbo GEPON
            • Назад
            • Оборудование Turbo GEPON
            • Станционное оборудование
        • Активное сетевое оборудование
          • Назад
          • Активное сетевое оборудование
          • Детали и комплектующие
            • Назад
            • Детали и комплектующие
            • Блоки питания
            • Источники питания
            • Другие детали и комплектующие
            • Кабели
            • Модули GBIC и MiniGBIC
            • Антенны
            • Кабели для Wi-Fi антенн
            • Шасси
            • Сплиттеры
            • Интерфейсные карты
            • Разъемы
            • Крепеж
          • Конверторы и опции к ним
            • Назад
            • Конверторы и опции к ним
            • Конверторы
          • Прочее сетевое оборудование
            • Назад
            • Прочее сетевое оборудование
            • Сетевые адаптеры
            • Медиаконверторы
            • Интерфейсные модули
            • Концентраторы
            • Преобразователи интерфейса
            • Трансиверы
            • Межсетевые экраны
            • Сетевые карты
            • Переключатели KVM
            • Контроллеры
            • Принт-серверы
          • Маршрутизаторы
            • Назад
            • Маршрутизаторы
            • Маршрутизаторы
            • Опции к маршрутизаторам
          • Коммутаторы и опции к ним
            • Назад
            • Коммутаторы и опции к ним
            • Коммутаторы
            • Неуправляемые коммутаторы
            • Управляемые коммутаторы
            • Магистральные коммутаторы
            • Опции для коммутаторов
          • Оборудование беспроводных сетей
            • Назад
            • Оборудование беспроводных сетей
            • Точки доступа
            • Опции для беспроводных сетей
            • Беспроводные сетевые адаптеры
            • Беспроводные маршрутизаторы
            • Контроллеры беспроводных сетей
            • Точки доступа SOHO
            • Точки доступа для корпоративных сетей
            • Уличные точки доступа
          • Модемы, xDSL
            • Назад
            • Модемы, xDSL
            • Прочие модемы
            • ADSL-модемы
        • БУ оборудование
        • Видеонаблюдение
          • Назад
          • Видеонаблюдение
          • IP-камеры
          • Wi-Fi комплекты
          • Мониторы
          • AHD-камеры
          • IP-регистраторы (NVR)
        • Источники бесперебойного питания
          • Назад
          • Источники бесперебойного питания
          • Аккумуляторные батареи
          • Батарейные блоки
          • Инвертор
          • Источник бесперебойного питания
          • Опции и дополнительное оборудование
        • Кабель витая пара
        • Коаксиальный тракт
          • Назад
          • Коаксиальный тракт
          • Коаксиальный кабель
          • Сплиттеры телевизионные
          • Ответвители
        • Крепеж
        • Оптические линии
          • Назад
          • Оптические линии
          • Оптический кабель
          • Муфты
          • EDFA усилители
            • Назад
            • EDFA усилители
            • с PON
            • без PON
            • для КТВ
          • элементы оптического тракта
            • Назад
            • элементы оптического тракта
            • Патчкорды
            • Пигтейлы
            • Делители
        • Оптические приемники
        • Пассивное сетевое оборудование
          • Назад
          • Пассивное сетевое оборудование
          • Кабельные каналы и лотки
            • Назад
            • Кабельные каналы и лотки
            • Пластиковые
          • Коммуникационные шкафы
            • Назад
            • Коммуникационные шкафы
            • Опции к шкафам и стойкам
            • Шкафы
            • Открытые стойки
          • Электроустановочные изделия
            • Назад
            • Электроустановочные изделия
            • Механизмы выключателя
            • Механизмы телефонной розетки
            • Розетки
            • Выключатели
            • Телефонные розетки
            • Переключатели
            • Кнопки
            • Рассеиватели для сигнальной лампы
            • Лицевые панели
            • Клавиши
            • Другие электроустановочные изделия
            • Динамики
          • СКС
            • Назад
            • СКС
            • Другие компоненты СКС
            • Розеточные вставки, модули, рамки
            • Кабель
            • Патч-корды
            • Шнуры монтажные(пигтейлы)
            • Патч-панели
            • Разъемы
            • Кроссы и коробки
            • Розетки абонентские
        • Периферийные и мультимедийные устройства
          • Назад
          • Периферийные и мультимедийные устройства
          • Периферийные устройства
            • Назад
            • Периферийные устройства
            • Мониторы для ПК
            • Другие периферийные устройства
            • Портативные зарядные устройства
        • Программное обеспечение, лицензии
          • Назад
          • Программное обеспечение, лицензии
          • Код активации
          • Программное обеспечение
        • Серверное оборудование
          • Назад
          • Серверное оборудование
          • Серверы
            • Назад
            • Серверы
            • Стоечные серверы
            • Шасси сервера
          • Опции для серверов
            • Назад
            • Опции для серверов
            • RAID-контроллеры, карты и платы управления
            • Процессоры
            • Оперативная память
            • Жесткие диски
        • Системы безопасности
          • Назад
          • Системы безопасности
          • СКУД
            • Назад
            • СКУД
            • Контроль доступа
            • Домофония
          • Системы видеонаблюдения
            • Назад
            • Системы видеонаблюдения
            • Аксессуары, запасные части и комплектующие
            • Видеокамера
            • Видеорегистратор
          • Мониторы СКУД и видеонаблюдения
          • Охранные сигнализации
            • Назад
            • Охранные сигнализации
            • Брелки
            • Датчики
            • Панели управления
            • Клавиатуры
            • Другие компоненты охранных сигнализаций
        • Системы хранения и накопители
          • Назад
          • Системы хранения и накопители
          • Опции к системам хранения
            • Назад
            • Опции к системам хранения
            • Контроллеры
            • Жесткие диски
            • Другие опции систем хранения данных
            • Модули расширения
          • Системы хранения
            • Назад
            • Системы хранения
            • Сетевое хранилище NAS
            • Дисковый массив SAN
        • Телефония и телекоммуникационное оборудование
          • Назад
          • Телефония и телекоммуникационное оборудование
          • Телефония
            • Назад
            • Телефония
            • Проводные телефоны
            • Опции для телефонов
            • АТС
            • Радиотелефоны
            • Опции для АТС
          • Видеоконференцсвязь
            • Назад
            • Видеоконференцсвязь
            • Системы видеоконференцсвязи
            • Опции для систем видеоконференцсвязи
        • товары без категории
        • Умный дом
          • Назад
          • Умный дом
          • Центры управления
          • Умные лампочки
          • Прочие элементы умного дома
          • Умные розетки
          • Роботы пылесосы
        • Устройства печати, копирования и сканирования
          • Назад
          • Устройства печати, копирования и сканирования
          • Опции к принтерам, сканерам, МФУ
            • Назад
            • Опции к принтерам, сканерам, МФУ
            • Ролики
        • Широкополосные усилители
      • Акции
      • Услуги
      • Блог
      • Бренды
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Команда
        • Отзывы
        • Карьера
        • Контакты
        • Партнеры
        • Лицензии
        • Документы
      • Контакты
      • Ростов-на-Дону
        • Назад
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +7-960-45-15-200Отдел продаж
      Контактная информация
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      zakaz@radugatele.com
      • Viber
      • Viber
      • WhatsApp

      Коммутатор D-Link DGS-3120-24SC-А2

      Главная
      —
      Каталог
      —
      БУ оборудование
      Gpon и GeponАктивное сетевое оборудованиеВидеонаблюдениеИсточники бесперебойного питанияКабель витая параКоаксиальный трактКрепежОптические линииОптические приемникиПассивное сетевое оборудованиеПериферийные и мультимедийные устройстваПрограммное обеспечение, лицензииСерверное оборудованиеСистемы безопасностиСистемы хранения и накопителиТелефония и телекоммуникационное оборудованиетовары без категорииУмный домУстройства печати, копирования и сканированияШирокополосные усилители
      —Коммутатор D-Link DGS-3120-24SC-А2
      Артикул: DL-DGS-3120-24SC-А2
      Коммутатор D-Link DGS-3120-24SC-А2
      kommutator_d_link_dgs_3120_24sc_a2
      Коммутатор D-Link DGS-3120-24SC-А2
      kommutator_d_link_dgs_3120_24sc_a2
      19 000 ₽
      /шт
      Много
      Нашли дешевле?
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      Температура транспортировки и хранения: от -40 до 70 °C
      Вес, кг
      —
      2,6
      Габариты (ВхШхГ), мм
      —
      440 х 210 х 44
      Диапазон рабочих температур,°С
      —
      от 0 до 50
      Позволенная влажность
      —
      От 5% до 90% без конденсата
      Порты
      —
      16 портов SFP Gigabit Ethernet, 8 комбо- портов 1000BASE- T/SFP Gigabit и 2 порта стекирования
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Характеристики
      • Отзывы
      • Как купить
      • Оплата
      • Доставка
      • Дополнительно

      Коммутатор D-Link DGS-3120-24SC-А2 - это управляемый L2+ стекируемый коммутатор с 16 портами 100/1000Base-X SFP, 8 комбо-портами 100/1000BASE-T/SFP и 2 портами 10GBase-CX4. 
      Коммутаторы серии DGS-3120 предназначены для сетей предприятий/кампуса, а также для пользователей, которым требуется высокий уровень сетевой безопасности и максимальная работоспособность. 

      Характеристики

      Основное

      • Интерфейс
         + 16 SFP
         + 8 комбо-портов 10/100/1000BASE-T/SFP
        + 2 10G CX4
      • Резервный источник питания: DPS-200
      • Консольный порт: RJ-45
      • 2 порта для стекирования
      • 1 Слот для SD-карты

      Производительность
      • Коммутационная матрица: 88 Гбит/с
      • Скорость перенаправления 64-байтных пакетов: 65,48 Mpps
      • Буфер пакетов: 2 Мб
      • Flash-память: 32 Мб

      Программное обеспечение
      Функции программного обеспечения Standard Image (SI)
      Стекирование
      • Физическое стекирование
        + Полоса пропускания для стекирования до 40 Гбит/с
        + До 6 устройств, объединенных в стек
      • Виртуальное стекирование:
        + Технология D-Link Single IP Management (SIM)
        + До 32 устройств в виртуальном стеке

      Функции уровня 2
      • Таблица MAC-адресов: 16K
      • Управление потоком
        + Управление потоком 802.3x
        + Предотвращение блокировок HOL
      • Jumbo-фрейм до 13 Кбайт
      • Spanning Tree
        + 802.1D STP
        + 802.1w RSTP
        + 802.1s MSTP
        + Фильтрация BDPU
        + Root Restriction
      • Функция Loopback Detection
      • Технология Ethernet Ring Protection Switching (ERPS)
      • 802.3ad Link Aggregation
        + Макс. 32 группы на устройство/8 портов на группу
      • Зеркалирование портов
        + One-to-One
        + Many-to-One
        + На основе потока
        + RSPAN

      Многоадресная рассылка уровня 2
      • IGMP Snooping
        + IGMP v1/v2/v3 Snooping
        + Поддержка 1024 IGMP-групп
        + Fast Leave на основе порта/потока
        + Report Suppression
      • Ограничение многоадресной рассылки по IP-адресам
        + до 24 профилей фильтрации IGMP, 32 диапазона адресов на профиль
      • MLD Snooping
        + MLD v1/v2 Snooping
        + Поддержка до 1024 групп
        + Fast Leave на основе порта/потока
       

      Функции уровня 3
      •  Макс. кол-во IP-интерфейсов: 16
      •  ARP Proxy
      •  IPv6 Neighbor Discovery (ND)
       
      Маршрутизация уровня 3
      •  До 512 маршрутов
      •  До 128 записей о статической маршрутизации IPv6
       

      VLAN
      • Группы VLAN
        + Макс. 4K VLAN групп
      • GVRP
        + Поддержка 255 динамических VLAN-групп
      • Q-in-Q
      • 802.1Q Tagged VLAN
      • VLAN на основе порта
      • 802.1v Protocol VLAN
      • Voice VLAN
      • VLAN на основе MAC-адресов
      • ISM VLAN
      • Assymetric VLAN
      • Private VLAN
      • VLAN Trunking

      Качество обслуживания (QoS)
      • 802.1p
      • 8 очередей на порт
      • Управление очередями
        + Strict Priority
        + Weighted Round Robin (WRR)
        + Strict + WRR
      • CoS на основе
        + порта коммутатора
        + VLAN ID
        + очередей приоритетов 802.1p
        + MAC-адреса
        + IPv4-адреса
        + DSCP
        + типа протокола
        + TCP/UDP-порта
        + содержимого пакета, определяемого пользователем
        + IPv6-адреса
        + класса IPv6-трафика
        + метки потока IPv6
      • Поддержка следующих действий для потоков
        + Добавление тега приоритета 802.1p
        + Добавление тега приоритета TOS/DSCP
        + Управление полосой пропускания
      • Управление полосой пропускания
        + на основе порта (Входящее/Исходящее, мин. шаг до 64 Кбит/с)
        + на основе потока (Входящее/Исходящее, мин. шаг до 64 Кбит/с)

      Списки управления доступом (ACL)
      • Поддержка до 1,5K правил доступа
      • ACL на основе:
        + Приоритета 802.1p
        + VLAN ID
        + MAC-адреса
        + Ether Type
        + IPv4-адреса
        + DSCP
        + Типа протокола
        + номера TCP/UDP-порта
        + содержимого пакета, определяемого пользователем
        + IPv6-адреса
        + метки потока IPv6
        + класса IPv6-трафика
      • ACL на основе времени
      • Фильтрация интерфейса CPU
      • ACL для исходящего трафика

      Безопасность
      • SSH v2
      • SSL v1/v2/v3
      • Port Security
       + До 64 MAC-адресов на порт/ VLAN
      • Контроль широковещательных/ много-адресных/одноадресных штормов
      • Сегментация трафика
      • D-Link Safeguard Engine
      • Фильтрация NetBIOS/NetBEUI
      • DHCP Server Screening
      • Предотвращение атак ARP Spooofing
      • Защита от атак BDPU
      • IP-MAC-Port Binding (IMPB)

      AAA
      • 802.1X
        + Управление доступом на основе порта
        + Управление доступа на основе хоста
        + Identity-Driven Policy (VLAN, ACL или QoS)
        + Authentication Database Failover
      • Управление доступом на основе Web (WAC):
        + Управление доступом на основе порта
        + Управление доступом на основе хоста
        + Identity-Driven Policy (VLAN, ACL или QoS)
        + Authentication Database Failover
      • Управление доступом на основе MAC-адресов (MAC):
        + Управление доступом на основе порта
        + Управление доступа на основе хоста
        + Identity-Driven Policy (VLAN, ACL или QoS)
        + Authentication Database Failover
      • Японский Web-интерфейс управления (JWAC)4
      • Guest VLAN
      • Microsoft® NAP
        + Поддержка 802.1X NAP
        + Поддержка DHCP NAP
      • Ведение учетных записей RADIUS
      • Аутентификация RADIUS и TACACS для управления доступом
      • Учетные записи с 4 уровнями привилегий

      Функции D-Link Green
      • Соответствие директиве RoHS
      • Энергосбережение по статусу соединения
      • Энергосбережение по длине кабеля
      • PoE на основе времени5

      Выполнение операций, администрирование и Управление (OAM)
      • Диагностика кабеля
      • 802.1ag Connectivity Fault Management (CFM)

      DDM (Digital Diagnostics Monitoring)      
      Да

      Управление
      • D-View 7 (EOL|EOS)
      • Управление на основе Web-интерфейса (Поддержка IPv4)
      • Интерфейс командной строки CLI
      • Сервер Telnet (Поддержка IPv4)
      • Клиент Telnet (Поддержка IPv4)
      • Клиент TFTP (Поддержка IPv4)
      • Добавление тега PPPoE Circuit-ID
      • ZModem
      • SNMP v1/v2c/v3
      • SNMP Traps
      • Системный Журнал
      • RMON v1:
        + Поддержка 1,2,3,9 групп
      • RMON v2:
        + Поддержка группы ProbeConfig
      • LLDP
      • BootP/DHCP-клиент
      • Автоконфигурация DHCP
      • DHCP Relay
      • DHCP Relay Option 12
      • DHCP Relay Option 82
      • Файловая система Flash
      • Поддержка нескольких версий ПО
      • Поддержка нескольких версий конфигураций
      • CPU Monitoring
      • Debug Command
      • SNTP
      • Восстановление пароля
      • Шифрование пароля
      • Доверенный хост
      • Microsoft® NLB (Балансировка нагрузки сети)

      MIB
      • RFC 1213 MIB II
      • RFC 4188 Bridge MIB
      • RFC 1157, 2571-2576 SNMP MIB
      • RFC 1907 SNMPv2 MIB
      • RFC 1757, 2819 RMON MIB
      • RFC 2021 RMONv2 MIB
      • RFC 1398, 1643, 1650, 2358, 2665 Ether-like MIB
      • RFC 2674 802.1p MIB
      • RFC 2233, 2863 IF MIB
      • RFC 2618 RADIUS Authentication Client MIB
      • RFC 2620 RADIUS Accounting Client MIB
      • RFC 2925 Ping & Traceroute MIB
      • RFC 2674, 4363 802.1p MIB
      • RFC 1215 MIB Traps Convention

      Соответствие стандартам RFC
      • RFC 768 UDP
      • RFC 791 IP
      • RFC 792, 2463, 4443 ICMP
      • RFC 793 TCP
      • RFC 826 ARP
      • RFC 3513, 4291, IPv6 Addressing Architecture
      • RFC 2893, 4213 IPv4/IPv6 dual stack function
      • RFC 2463, 4443 ICMPv6
      • RFC 2462, 4862 IPv6 Stateless Address Auto

      Confguration
      • RFC 2464 IPv6 Ethernet and definition
      • RFC 1981 Path MTU Discovery for IPv6
      • RFC 2460 IPv6
      • RFC 2461, 4861 Neighbor Discovery for IPv6
      • RFC 783 TFTP
      • RFC 854 Telnet
      • RFC 951, 1542 BootP
      • RFC 2068 HTTP
      • RFC 1492 TACACS
      • RFC 2866 RADIUS Accounting
      • RFC 2474, 3260 DiffServ
      • RFC 1321, 2284, 2865, 3580, 3748 Extensible

      Authentication Protocol (EAP)
      • RFC 2571, 2572, 2573, 2574, SNMP
      • IPv6 Ready Logo Phase 2

      Функции программного обеспечения Enhanced Image (EI)
      Функции уровня 2 
      • Ethernet Ring Protection Switching (ERSP)

      Управление
      • SNMP v1/v2c/v3
        + SNMP over IPv6
      • sFlow
      • ICMPv6
      • Web-интерфейс (Поддержка IPv6)
      • Сервер Telnet (Поддержка IPv6)6
      • Клиент Telnet (Поддержка IPv6)6
      • TFTP-клиент (Поддержка IPv6)6

      MTBF (Часы)
      516317
       
      Уровень шума 
      • Макс: 43.0 db
      • Мин: 35.1 db

      Тепловыделение  116,281  БТЕ/час

      Питание на входе
      100-240 В переменного тока, 50-60 Гц, внутренний универсальный источник питания

      Макс. потребляемая мощность  33,5 Вт

      Размеры  440 х 210 х 44 мм

      Вес  2,6 кг

      Вентиляторы
      Smart Fan3 ( > 40°C: Высокая скорость; < 35°C: Низкая скорость)

      Рабочая температура  От 0˚ до 50˚ C

      Температура хранения  От -40˚ до 70˚ C

      Рабочая влажность  От 5% до 90% без конденсата

      Влажность при хранении  От 5% до 90% без конденсата

      Emission (EMI)
      FCC Class A, CE Class, VCCI Class A, IC, C-Tick

      Безопасность
      CB, cUL, LVD

      Диапазон температур
      Температура транспортировки и хранения: от -40 до 70 °C
      Вес, кг
      2,6
      Габариты (ВхШхГ), мм
      440 х 210 х 44
      Диапазон рабочих температур,°С
      от 0 до 50
      Позволенная влажность
      От 5% до 90% без конденсата
      Порты
      16 портов SFP Gigabit Ethernet, 8 комбо- портов 1000BASE- T/SFP Gigabit и 2 порта стекирования
      Пропускная способность
      88 Гбит/с
      Количество МАС адресов
      16K
      VLAN таблица
      Поддержка 255 динамических VLAN-групп
      Потребляемая мощность
      до 33,5 Вт
      Jumbo Frame
      до 13 Кбайт
      Безопасность
      • SSH v2 • SSL v1/v2/v3 • Port Security + До 64 MAC-адресов на порт/ VLAN • Контроль широковещательных/ много-адресных/одноадресных штормов • Сегментация трафика • D-Link Safeguard Engine • Фильтрация NetBIOS/NetBEUI • DHCP Server Screening • Предотвращение атак ARP Spooofing • Защита от атак BDPU • IP-MAC-Port Binding (IMPB)
      Отзывы
      Оставить отзыв
      Загрузка отзывов...

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:

      1. Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
      2. Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
      3. Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.

      Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.

      19 000 ₽
      /шт
      Много
      Нашли дешевле?
      В корзинуВ корзине
      Купить в 1 клик
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      Температура транспортировки и хранения: от -40 до 70 °C
      Вес, кг
      —
      2,6
      Габариты (ВхШхГ), мм
      —
      440 х 210 х 44
      Диапазон рабочих температур,°С
      —
      от 0 до 50
      Позволенная влажность
      —
      От 5% до 90% без конденсата
      Порты
      —
      16 портов SFP Gigabit Ethernet, 8 комбо- портов 1000BASE- T/SFP Gigabit и 2 порта стекирования
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      О компании
      Услуги
      Как купить
      Производители
      Магазины
      Контакты
      Монтаж Видеонаблюдения
      • Viber
      • Viber
      • WhatsApp
      +7-960-45-15-200
      zakaz@radugatele.com
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      Подписаться на рассылку
      Политика конфиденциальности