Коммутатор D-Link DGS-3612G - управляемый L3 стекируемый коммутатор с 8 портами 100/1000Base-X SFP и 4 комбо-портами 100/1000Base-T/SFP. Данную модель можно использовать в качестве устройств уровня доступа подразделений или в ядре сети для создания многоуровневой сетевой структуры с высокоскоростными магистралями и централизованным подключением серверов.
Характеристики
Интерфейсы
• 8 слотов SFP
• 4 комбо-порта 10/100/1000BASE-T/ SFP
• 1 консольный порт RS-232
Производительность
• Коммутационная фабрика: 24 Гбит/с
• Скорость продвижения пакетов: 17.86 Mpps
• Размер буфера: 2 МБ
• Размер таблицы MAC-адресов: 16 К записей
• Размер таблицы статической маршрутизации IP v4/v6: 12 К записей
• Размер таблицы маршрутизации IP v6: 6 К записей
• Размер таблицы узла IP v4: 8 К записей
• Размер таблицы узла IP v6: 4 К записей
• Размер Jumbo-фреймов: 9,216 байт
Возможности стекирования
• Поддержка виртуального стекированя
- D-Link Single IP Management v1.6
- До 32 устройств на виртуальный стек
Функции 2 уровня
• Таблица MAC-адресов: 16K
• Управление потоком
- Управление потоком 802.3x
- Предотвращение блокировок HOL
• Размер пакетов Jumbo Frame: до 9 216 Байт
• IGMP snooping
• IGMP v1/v2/v3 Snooping
- Поддержка до 1K IGMP Snooping групп
- IGMP Snooping Fast Leave
- Host-Based IGMP Fast Leave
• MLD Snooping
- MLD v1 Snooping
- Поддержка до 1K MLD snooping групп
- MLD Snooping Fast Leave
• Spanning Tree
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- Фильтрация BPDU на порту / на устройстве
- Root restriction
• Функция Loopback Detection
• 802.3ad Link Aggregation
• Максимум 32 группы на устройство
- 8 портов Gigabit
• Зеркалирование портов:
- Режим One-to-One
- Режим Many-to-One
- Flow-based Mirroring
- RSPAN
• L2 Protocol Tunneling
VLAN
• VLAN Group
• Максимальное количество статических групп VLAN • 4K
• Максимальное количество динамических групп VLAN • 255
• 802.1Q Tagged VLAN
• 802.1v Protocol VLAN
• GVRP
• Функция Double VLAN (Q-in-Q)
- Port-based Q-in-Q
- Selective Q-in-Q
• Функция MAC-based VLAN
Функции 3 уровня
• Количество IP-интерфейсов: 256
• VRRP
• IPv6 Tunneling
- Static
- ISATAP
- GRE
- 6to4
• IPv6 Ready Phase 1/2
• Proxy ARP
• Gratuitous ARP
Маршрутизация 3 уровня
• До 12 К записей маршрутизации устройств с использованием протоколов IPv4/v6
- До 12K для маршрутов IPv4
- До 6K для маршрутов IPv6
• До 8K всех пересылаемых записей устройств по протоколам IPv4/v6
- До 8K записей для IPv4
- До 4K записей для IPv6
• До 256 записей статической маршрутизации для IPv4, до 128 записей для IPv6
- Поддержка ECMP / WCMP
• Маршрутизация на основе политик
• RIP v1/v2
• RIPng (IPv6)
• OSPF
- OSPF v2
- OSPF v3 (IPv6)
- OSPF Passive Interface
- Stub/NSSA Area
- OSPF Equal Cost Route
• BGP v4
Многоадресная рассылка
• До 1K широковещательных групп
• PIM-DM
• PIM-SM
• Режим PIM Sparse-Dense
• DVMRP v3
• IGMP v1/v2/v3
QoS (Quality of Service)
• 802.1p Class of Service (CoS)
• 8 очередей
• Обработка очередей
- Режим Strict
- Режим Weighted Round Robin (WRR)
- Режим Strict +WRR
• CoS на основе
- Порта коммутатора
- VLAN ID
- Очередей приоритетов 802.1p
- MAC-адрес
- IPv4/v6-адреса
- DSCP
- Типа протокола
- Класса трафика IPv6
- Метки потока IPv6
- Номера портаTCP/UDP
- Содержимого пакетов, определяемых пользователем
• Поддержка следующих действий для потоков
- Метка приоритета 802.1p
- Метка TOS/DSCP
- Управление полосой пропускания
- Статистика потока
- Гарантированная средняя скорость передачи информации (CIR) при минимуме 1 Кбит/с
• Управление полосой пропускания
- На основе портов (Ingress/Egress, минимум – 64 Кбит/с)
- На основе потока (Ingress, минимум – 64 Кбит/с)
• Time-based QoS
ACL (Списки управления доступом)
• До 1792 правил
• ACL на основе
- Очередей приоритетов 802.1p
- VLAN ID
- MAC-адресов
- Типа кадра
- IPv4/v6-адрес
- DSCP
- Типа протокола
- Номера порта TCP/UDP
- Класса трафикаIPv6
- Метки потока IPv6
- Содержимого пакетов, определяемых пользователем
• Статистика ACL
• Time-based ACL
Безопасность
• SSH v1/v2
• SSL v1/v2/v3
• Функция Port Security (до 16 MAC-адресов на порт)
• Управление широковещательным/ многоадресным / одноадресным штормом
• Traffic Segmentation
• Функция IP-MAC-Port Binding
- Проверка ARP-пакетов
- Проверка IP-пакетов
- DHCP Snooping
- DHCPv6 и NDP Snooping
- До 500 записей на устройство
• D-Link Safeguard Engine
• DHCP Server Screening
• CPU Interface Filtering
• Предотвращение ARP Spoofing
• Защита от атак BPDU
AAA
• 802.1X
- Управление доступом на основе портов
- Управление доступом на основе хостов
- Динамическое назначение VLAN
• Управление доступом на основе Web (WAC)
- Управление доступом на основе порта
- Управление доступом на основе хоста
- Динамическое назначение VLAN
• Управление доступом на основе MAC-адресов (MAC)
- Управление доступом на основе порта
- Управление доступом на основе хоста
- Динамическое назначение VLAN
• Microsoft NAP
- Поддержка 802.1X NAP
- Поддержка DHCP NAP
• Guest VLAN
• Аутентификация для доступа к коммутаторуRADIUS и TACACS+
• Учетные записи с 3-мя уровнями привилегий
DDM (Digital Diagnostics Monitoring)
• Да
Управление
• Web-интерфейс
• Интерфейс командной строки (CLI)
• СерверTelnet
• Клиент Telnet
• TFTP-клиент
• ZModem
• SNMP v1/v2c/v3
• SNMP Trap
• System Log
• RMON v1
- Поддержка групп 1,2,3,9
• RMON v2
- Поддержка ProbeConfig
• sFlow
• LLDP
• BootP/DHCP-клиент
• Автонастройка DHCP
• DHCP Relay
• DHCP Relay Option 60; 61
• DHCP Relay Option 82
• DHCP-сервер
• Файловая система Flash
• Поддержка множества копий ПО (Multiple Images)
• Поддержка множества копий конфигураций (Multiple Configurations)
• Мониторинг CPU
• Команда отладки
• SNTP
• ICMPv6
• IPv6 Neighbor Discovery (ND)
• DHCPv6 Client
• DHCPv6 Relay
• DHCPv6 Server
• Диагностика кабеля
Стандарты MIB/IETF
• RFC1213 MIB-II
• RFC1493 Bridge MIB
• RFC1907 SNMPv2 MIB
• RFC2571~2576 SNMP MIB
• RFC1271, 2819 RMON MIB
• RFC2021 RMON v2 MIB
• RFC2665 Ether-like MIB
• RFC2668 MAU MIB
• RFC2674 802.1p MIB
• RFC2233, 2863 IF MIB
• RFC2618 RADIUS Authentication Client MIB
• RFC1724 RIP v2 MIB
• RFC1850 OSPF v2 MIB
• RFC2096 IP Forwarding Table MIB (CIDR)
• RFC2787 VRRP MIB
• RFC2932 IPv4 Multicast Routing MIB
• RFC2934 PIM MIB for IPv4
• RFC2620 RADIUS Accounting Client MIB
• RFC2933 IGMP MIB
• Ping MIB
• Traceroute MIB
• D-Link Private MIB
• RFC768 UDP
• RFC783 TFTP
• RFC 791 IP
• RFC 792 ICMP
• RFC 793 TCP
• RFC 826 ARP
• RFC854 Telnet
• RFC951, 1542 BootP
• RFC2068 HTTP
• RFC2338 VRRP
• RFC2529, 3053, 3056 IPv6 Tunnel
• RFC2138 RADIUS
• RFC2139 RADIUS Accounting
• RFC1492 TACACS
• RFC3176 sFlow
• RFC2598 DiffServ Expedited Forwarding
Источник питания
• От 100 до 240 В переменного тока, 50/60 Гц, внутренний источник питания с активной системой PFC
Потребляемая мощность
• 50.0 Вт (макс.)
Дополнительный резервный источник питания
• DPS-500
Рассеяние тепла
• 153.55 БТЕ/час
Уровень шума
• <52.1dB
Габариты
• 441 x 389 x 44 мм
Размер
• Для установки в стойку 19", высота 1U
Вес (без модулей)
• 3.7 кг
Рабочая температура
• От 0 до 40 С
Температура хранения
• От 10 до 70 С
Рабочая влажность
• От 10% до 90%
Влажность хранения
• От 5% до 90%
EMI
• FCC Class A, CE, C-Tick,VCCI
Безопасность
• cUL, CB
Безопасность
• cUL, CB
MTBF
• 109 335 ч
Сертификаты
• MEF 9,14
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
