Сайт по умолчанию
Оборудование для Интернет-провайдеров и КТВ-операторов
Каталог
Gpon и Gepon
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование Turbo GEPON
Станционное оборудование
Активное сетевое оборудование
Детали и комплектующие
Блоки питания
Источники питания
Другие детали и комплектующие
Кабели
Модули GBIC и MiniGBIC
Антенны
Кабели для Wi-Fi антенн
Шасси
Сплиттеры
Интерфейсные карты
Разъемы
Крепеж
Конверторы и опции к ним
Конверторы
Прочее сетевое оборудование
Сетевые адаптеры
Медиаконверторы
Интерфейсные модули
Концентраторы
Преобразователи интерфейса
Трансиверы
Межсетевые экраны
Сетевые карты
Переключатели KVM
Контроллеры
Принт-серверы
Маршрутизаторы
Маршрутизаторы
Опции к маршрутизаторам
Коммутаторы и опции к ним
Коммутаторы
Неуправляемые коммутаторы
Управляемые коммутаторы
Магистральные коммутаторы
Опции для коммутаторов
Оборудование беспроводных сетей
Точки доступа
Опции для беспроводных сетей
Беспроводные сетевые адаптеры
Беспроводные маршрутизаторы
Контроллеры беспроводных сетей
Точки доступа SOHO
Точки доступа для корпоративных сетей
Уличные точки доступа
Модемы, xDSL
Прочие модемы
ADSL-модемы
БУ оборудование
Видеонаблюдение
IP-камеры
Wi-Fi комплекты
Мониторы
AHD-камеры
IP-регистраторы (NVR)
Источники бесперебойного питания
Аккумуляторные батареи
Батарейные блоки
Инвертор
Источник бесперебойного питания
Опции и дополнительное оборудование
Кабель витая пара
Коаксиальный тракт
Коаксиальный кабель
Сплиттеры телевизионные
Ответвители
Крепеж
Оптические линии
Оптический кабель
Муфты
EDFA усилители
с PON
без PON
для КТВ
элементы оптического тракта
Патчкорды
Пигтейлы
Делители
Оптические приемники
Пассивное сетевое оборудование
Кабельные каналы и лотки
Пластиковые
Коммуникационные шкафы
Опции к шкафам и стойкам
Шкафы
Открытые стойки
Электроустановочные изделия
Механизмы выключателя
Механизмы телефонной розетки
Розетки
Выключатели
Телефонные розетки
Переключатели
Кнопки
Рассеиватели для сигнальной лампы
Лицевые панели
Клавиши
Другие электроустановочные изделия
Динамики
СКС
Другие компоненты СКС
Розеточные вставки, модули, рамки
Кабель
Патч-корды
Шнуры монтажные(пигтейлы)
Патч-панели
Разъемы
Кроссы и коробки
Розетки абонентские
Периферийные и мультимедийные устройства
Периферийные устройства
Мониторы для ПК
Другие периферийные устройства
Портативные зарядные устройства
Программное обеспечение, лицензии
Код активации
Программное обеспечение
Серверное оборудование
Серверы
Стоечные серверы
Шасси сервера
Опции для серверов
RAID-контроллеры, карты и платы управления
Процессоры
Оперативная память
Жесткие диски
Системы безопасности
СКУД
Контроль доступа
Домофония
Системы видеонаблюдения
Аксессуары, запасные части и комплектующие
Видеокамера
Видеорегистратор
Мониторы СКУД и видеонаблюдения
Охранные сигнализации
Брелки
Датчики
Панели управления
Клавиатуры
Другие компоненты охранных сигнализаций
Системы хранения и накопители
Опции к системам хранения
Контроллеры
Жесткие диски
Другие опции систем хранения данных
Модули расширения
Системы хранения
Сетевое хранилище NAS
Дисковый массив SAN
Телефония и телекоммуникационное оборудование
Телефония
Проводные телефоны
Опции для телефонов
АТС
Радиотелефоны
Опции для АТС
Видеоконференцсвязь
Системы видеоконференцсвязи
Опции для систем видеоконференцсвязи
товары без категории
Умный дом
Центры управления
Умные лампочки
Прочие элементы умного дома
Умные розетки
Роботы пылесосы
Устройства печати, копирования и сканирования
Опции к принтерам, сканерам, МФУ
Ролики
Широкополосные усилители
Акции
Услуги
Блог
Бренды
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Команда
Отзывы
Карьера
Контакты
Партнеры
Лицензии
Документы
Контакты
+7-960-45-15-200
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
Ваш город
Ростов-на-Дону
zakaz@radugatele.com
г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
  • Viber
  • Viber
  • WhatsApp
Ваш город
Ростов-на-Дону
  • Акции
  • Услуги
  • Проекты
  • Как купить
  • Компания
  • Контакты
  • Монтаж видеонаблюдения
  • База знаний
  • ...
    Войти
    +7-960-45-15-200
    Сравнение0
    Избранные товары 0
    Корзина 0
    Сайт по умолчанию
    • Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
    • Видеонаблюдение
      • IP-камеры IP-камеры
      • Wi-Fi комплекты Wi-Fi комплекты
      • Мониторы Мониторы
      • AHD-камеры AHD-камеры
      • IP-регистраторы (NVR) IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
    • Коаксиальный тракт
      • Коаксиальный кабель Коаксиальный кабель
      • Сплиттеры телевизионные Сплиттеры телевизионные
      • Ответвители Ответвители
    • Крепеж
    • Оптические линии
      • Оптический кабель Оптический кабель
      • Муфты Муфты
      • EDFA усилители EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
    Каталог
    • Gpon и Gepon
      Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
      БУ оборудование
    • Видеонаблюдение
      Видеонаблюдение
      • IP-камеры
      • Wi-Fi комплекты
      • Мониторы
      • AHD-камеры
      • IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
      Кабель витая пара
    • Коаксиальный тракт
      Коаксиальный тракт
      • Коаксиальный кабель
      • Сплиттеры телевизионные
      • Ответвители
    • Крепеж
      Крепеж
    • Оптические линии
      Оптические линии
      • Оптический кабель
      • Муфты
      • EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
      Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
      Широкополосные усилители
    Акции
    Услуги
    Блог
    Бренды
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Команда
    • Отзывы
    • Карьера
    • Контакты
    • Партнеры
    • Лицензии
    • Документы
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      Сайт по умолчанию
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +7-960-45-15-200Отдел продаж
      • Каталог
        • Назад
        • Каталог
        • Gpon и Gepon
          • Назад
          • Gpon и Gepon
          • Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование
            • Абонентское оборудование
          • Оборудование Turbo GEPON
            • Назад
            • Оборудование Turbo GEPON
            • Станционное оборудование
        • Активное сетевое оборудование
          • Назад
          • Активное сетевое оборудование
          • Детали и комплектующие
            • Назад
            • Детали и комплектующие
            • Блоки питания
            • Источники питания
            • Другие детали и комплектующие
            • Кабели
            • Модули GBIC и MiniGBIC
            • Антенны
            • Кабели для Wi-Fi антенн
            • Шасси
            • Сплиттеры
            • Интерфейсные карты
            • Разъемы
            • Крепеж
          • Конверторы и опции к ним
            • Назад
            • Конверторы и опции к ним
            • Конверторы
          • Прочее сетевое оборудование
            • Назад
            • Прочее сетевое оборудование
            • Сетевые адаптеры
            • Медиаконверторы
            • Интерфейсные модули
            • Концентраторы
            • Преобразователи интерфейса
            • Трансиверы
            • Межсетевые экраны
            • Сетевые карты
            • Переключатели KVM
            • Контроллеры
            • Принт-серверы
          • Маршрутизаторы
            • Назад
            • Маршрутизаторы
            • Маршрутизаторы
            • Опции к маршрутизаторам
          • Коммутаторы и опции к ним
            • Назад
            • Коммутаторы и опции к ним
            • Коммутаторы
            • Неуправляемые коммутаторы
            • Управляемые коммутаторы
            • Магистральные коммутаторы
            • Опции для коммутаторов
          • Оборудование беспроводных сетей
            • Назад
            • Оборудование беспроводных сетей
            • Точки доступа
            • Опции для беспроводных сетей
            • Беспроводные сетевые адаптеры
            • Беспроводные маршрутизаторы
            • Контроллеры беспроводных сетей
            • Точки доступа SOHO
            • Точки доступа для корпоративных сетей
            • Уличные точки доступа
          • Модемы, xDSL
            • Назад
            • Модемы, xDSL
            • Прочие модемы
            • ADSL-модемы
        • БУ оборудование
        • Видеонаблюдение
          • Назад
          • Видеонаблюдение
          • IP-камеры
          • Wi-Fi комплекты
          • Мониторы
          • AHD-камеры
          • IP-регистраторы (NVR)
        • Источники бесперебойного питания
          • Назад
          • Источники бесперебойного питания
          • Аккумуляторные батареи
          • Батарейные блоки
          • Инвертор
          • Источник бесперебойного питания
          • Опции и дополнительное оборудование
        • Кабель витая пара
        • Коаксиальный тракт
          • Назад
          • Коаксиальный тракт
          • Коаксиальный кабель
          • Сплиттеры телевизионные
          • Ответвители
        • Крепеж
        • Оптические линии
          • Назад
          • Оптические линии
          • Оптический кабель
          • Муфты
          • EDFA усилители
            • Назад
            • EDFA усилители
            • с PON
            • без PON
            • для КТВ
          • элементы оптического тракта
            • Назад
            • элементы оптического тракта
            • Патчкорды
            • Пигтейлы
            • Делители
        • Оптические приемники
        • Пассивное сетевое оборудование
          • Назад
          • Пассивное сетевое оборудование
          • Кабельные каналы и лотки
            • Назад
            • Кабельные каналы и лотки
            • Пластиковые
          • Коммуникационные шкафы
            • Назад
            • Коммуникационные шкафы
            • Опции к шкафам и стойкам
            • Шкафы
            • Открытые стойки
          • Электроустановочные изделия
            • Назад
            • Электроустановочные изделия
            • Механизмы выключателя
            • Механизмы телефонной розетки
            • Розетки
            • Выключатели
            • Телефонные розетки
            • Переключатели
            • Кнопки
            • Рассеиватели для сигнальной лампы
            • Лицевые панели
            • Клавиши
            • Другие электроустановочные изделия
            • Динамики
          • СКС
            • Назад
            • СКС
            • Другие компоненты СКС
            • Розеточные вставки, модули, рамки
            • Кабель
            • Патч-корды
            • Шнуры монтажные(пигтейлы)
            • Патч-панели
            • Разъемы
            • Кроссы и коробки
            • Розетки абонентские
        • Периферийные и мультимедийные устройства
          • Назад
          • Периферийные и мультимедийные устройства
          • Периферийные устройства
            • Назад
            • Периферийные устройства
            • Мониторы для ПК
            • Другие периферийные устройства
            • Портативные зарядные устройства
        • Программное обеспечение, лицензии
          • Назад
          • Программное обеспечение, лицензии
          • Код активации
          • Программное обеспечение
        • Серверное оборудование
          • Назад
          • Серверное оборудование
          • Серверы
            • Назад
            • Серверы
            • Стоечные серверы
            • Шасси сервера
          • Опции для серверов
            • Назад
            • Опции для серверов
            • RAID-контроллеры, карты и платы управления
            • Процессоры
            • Оперативная память
            • Жесткие диски
        • Системы безопасности
          • Назад
          • Системы безопасности
          • СКУД
            • Назад
            • СКУД
            • Контроль доступа
            • Домофония
          • Системы видеонаблюдения
            • Назад
            • Системы видеонаблюдения
            • Аксессуары, запасные части и комплектующие
            • Видеокамера
            • Видеорегистратор
          • Мониторы СКУД и видеонаблюдения
          • Охранные сигнализации
            • Назад
            • Охранные сигнализации
            • Брелки
            • Датчики
            • Панели управления
            • Клавиатуры
            • Другие компоненты охранных сигнализаций
        • Системы хранения и накопители
          • Назад
          • Системы хранения и накопители
          • Опции к системам хранения
            • Назад
            • Опции к системам хранения
            • Контроллеры
            • Жесткие диски
            • Другие опции систем хранения данных
            • Модули расширения
          • Системы хранения
            • Назад
            • Системы хранения
            • Сетевое хранилище NAS
            • Дисковый массив SAN
        • Телефония и телекоммуникационное оборудование
          • Назад
          • Телефония и телекоммуникационное оборудование
          • Телефония
            • Назад
            • Телефония
            • Проводные телефоны
            • Опции для телефонов
            • АТС
            • Радиотелефоны
            • Опции для АТС
          • Видеоконференцсвязь
            • Назад
            • Видеоконференцсвязь
            • Системы видеоконференцсвязи
            • Опции для систем видеоконференцсвязи
        • товары без категории
        • Умный дом
          • Назад
          • Умный дом
          • Центры управления
          • Умные лампочки
          • Прочие элементы умного дома
          • Умные розетки
          • Роботы пылесосы
        • Устройства печати, копирования и сканирования
          • Назад
          • Устройства печати, копирования и сканирования
          • Опции к принтерам, сканерам, МФУ
            • Назад
            • Опции к принтерам, сканерам, МФУ
            • Ролики
        • Широкополосные усилители
      • Акции
      • Услуги
      • Блог
      • Бренды
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Команда
        • Отзывы
        • Карьера
        • Контакты
        • Партнеры
        • Лицензии
        • Документы
      • Контакты
      • Ростов-на-Дону
        • Назад
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +7-960-45-15-200Отдел продаж
      Контактная информация
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      zakaz@radugatele.com
      • Viber
      • Viber
      • WhatsApp

      Коммутатор D-Link DGS-1210-20/C1

      Главная
      —
      Каталог
      —
      БУ оборудование
      Gpon и GeponАктивное сетевое оборудованиеВидеонаблюдениеИсточники бесперебойного питанияКабель витая параКоаксиальный трактКрепежОптические линииОптические приемникиПассивное сетевое оборудованиеПериферийные и мультимедийные устройстваПрограммное обеспечение, лицензииСерверное оборудованиеСистемы безопасностиСистемы хранения и накопителиТелефония и телекоммуникационное оборудованиетовары без категорииУмный домУстройства печати, копирования и сканированияШирокополосные усилители
      —Коммутатор D-Link DGS-1210-20/C1
      Артикул: DL-DGS-1210-20/C1
      Коммутатор D-Link DGS-1210-20/C1
      kommutator_d_link_dgs_1210_20_c1
      Коммутатор D-Link DGS-1210-20/C1
      kommutator_d_link_dgs_1210_20_c1
      8 450 ₽
      /шт
      Много
      Нашли дешевле?
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      Температура транспортировки и хранения: от -20 до 70 °C
      Габариты (ВхШхГ), мм
      —
      280 x 180 x 44
      Диапазон рабочих температур,°С
      —
      от -5 до 50
      Позволенная влажность
      —
      от 0% до 95% без конденсата
      Порты
      —
      16 портов 10/100/1000Base-T; 4 комбо-порта 100/1000Base-T/SFP
      Коммутационная матрица
      —
      40 Гбит/с
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Характеристики
      • Отзывы
      • Как купить
      • Оплата
      • Доставка
      • Дополнительно
      Коммутатор D-Link DGS-1210-20/C1 - это настраиваемый L2 коммутатор.  Он оснащенный 16 портами 10/100/1000Base-T и 4 комбо-портами 100/1000Base-T/SFP, поддерживает технологию D-Link Green и расширенные функции управления и безопасности, обеспечивая высокую производительность и масштабирование сети. Функции управления включают SNMP, управление на основе Web-интерфейса и упрощенный интерфейс командной строки (CLI) через Telnet. DGS-1210-20 поддерживает Auto Voice VLAN, обеспечивая максимальный приоритет для «голосового» трафика. Данная модель оснащена пассивной системой охлаждения, которая обеспечивает бесшумную работу и позволяет продлить срок эксплуатации устройства.

      Характеристики

      Аппаратное обеспечение
      Процессор • 500 МГц
      Оперативная память • 128 МБ
      Flash-память • 32 МБ
      Интерфейсы • 16 портов 10/100/1000Base-T
      • 4 комбо-порта 100/1000Base-T/SFP
      Индикаторы • Power
      • Link/Activity/Speed (на порт)
      Кнопки • Кнопка Reset
      Сетевые кабели • UTP категории 5, 5e (макс. 100 м)
      Разъем питания • Разъем для подключения питания (переменный ток)
      Функционал
      Стандарты и функции • IEEE 802.3 10Base-T (медная витая пара)
      • IEEE 802.3u 100Base-TX (медная витая пара)
      • IEEE 802.3ab 1000Base-T (медная витая пара)
      • IEEE 802.3az Energy-Efficient Ethernet
      • Автоматическое согласование скорости и режима дуплекса
      • Управление потоком IEEE 802.3x
      • IEEE 802.3z 1000Base-X
      • Автоматическое определение MDI/MDIX на всех медных портах
      Дуплексный режим • Полу-/полный дуплекс для скорости 10/100 Мбит/с
      • Полный дуплекс для скорости 1000 Мбит/с
      Производительность
      Коммутационная матрица • 40 Гбит/с
      Метод коммутации • Store-and-forward
      Размер таблицы MAC-адресов • 8K записей
      Макс. скорость перенаправления 64-байтных пакетов • 29,8 Mpps
      Буфер пакетов • 512 КБ
      Jumbo-фрейм • 10 000 байт
      Программное обеспечение
      Функции уровня 2 • Статические MAC-адреса
         - 256 записей
      • IGMP Snooping
         - IGMP v1/v2
         - IGMP v3 awareness
         - Поддержка 256 групп
         - Поддержка до 64 статических многоадресных групп
         - IGMP на VLAN
         - Поддержка IGMP Snooping Querier
      • Loopback Detection
      • 802.3ad Link Aggregation:
         - Макс. 8 групп на устройство/8 портов на группу
      • LLDP
      • LLDP-MED
      • Jumbo-фреймы
         - До 10 000 байт
      • Spanning Tree Protocol
         - 802.1D STP
         - 802.1w RSTP
         - 802.1s MSTP
      • Управление потоком
         - 802.3x 
         - Предотвращение блокировок HOL
      • Зеркалирование портов
         - One-to-One
         - Many-to-One
         - Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях
      • Фильтрация многоадресных рассылок
         - Перенаправление всех незарегистрированных групп
         - Фильтрация всех незарегистрированных групп
      • Настраиваемый интерфейс MDI/MDIX
      • MLD Snooping
         - MLD v1
         - MLD v2 awareness
         - Поддержка 256 групп
      VLAN • 802.1Q
      • Группы VLAN:
         - Макс. 256 статических VLAN-групп
      • Диапазон VID: 1-4094
      • Asymmetric VLAN
      • Auto Voice VLAN
         - Макс. количество задаваемых пользователем OUI: 10
         - Макс. количество OUI по умолчанию: 8
      • Auto Surveillance VLAN
      Качество обслуживания (QoS) • 802.1p
      • 8 очередей на порт
      • Механизмы обработки очередей:
         - Strict
         - Weighted Round Robin (WRR)
      • Управление полосой пропускания
         - На основе порта (входящее/исходящее, значение из диапазона 16-1024000 Кбит/с)
      • QoS на основе:
         - Очередей приоритетов 802.1p
         - DSCP
         - ToS
         - IP Precedence
         - Класса трафика IPv6
         - Номера TCP/UDP-порта
         - MAC-адреса
         - Ether type
         - IP-адреса
         - Типа протокола
      Функции уровня 3 • IP-интерфейс
         - Поддержка 4 интерфейсов
      • IPv6 Neighbor Discovery (ND)
      • Статическая маршрутизация
         - Поддержка 124 статических маршрутов IPv4
         - Поддержка 50 статических маршрутов IPv6
      Списки управления доступом (ACL) • Макс. количество списков доступа: 50
      • Макс. количество правил для IPv4, MAC и IPv6: 768
      • Каждое правило может быть привязано к одному порту
      • ACL на основе: 
         - Очередей приоритетов 802.1p
         - VLAN
         - MAC-адреса
         - Ether type
         - IP-адреса
         - DSCP
         - Типа протокола
         - Номера TCP/UDP-порта
         - Класса IPv6-трафика
      Безопасность • Защита от широковещательного/многоадресного/ одноадресного шторма
      • D-Link Safeguard Engine
      • DHCP Server Screening
      • Привязка IP-MAC-Port (Интеллектуальная привязка)
         - Инспектирование ARP-пакетов
         - Инспектирование ARP-пакетов + IP-пакетов
         - Поддержка DHCP Snooping
      • Управление доступом 802.1X на основе портов
      • Предотвращение атак DoS
      • Предотвращение атак ARP Spoofing
         - Макс. количество записей: 127
      • Сегментация трафика
      • SSH v2
      • SSL
      • TLS v1.3
      • Port Security
         - Поддержка до 64 MAC-адресов на порт
      AAA • Аутентификация 802.1X:
         - Поддержка локальной базы/RADIUS-сервера
         - Поддержка управления доступом на основе портов
         - Поддержка EAP, OTP, TLS, TTLS, PEAP
      • RADIUS-сервер с поддержкой протокола IPv6
      • Поддержка аутентификации MD5
      • Guest VLAN
      OAM • Диагностика кабеля
      • Восстановление заводских настроек по умолчанию
      Управление • Web-интерфейс
      • Упрощенный CLI
      • Telnet-сервер
      • TFTP-клиент
      • Настройка MDI/MDIX
      • SNMP
         - Поддержка v1/v2c/v3
      • SNMP Trap
      • Резервное копирование/обновление программного обеспечения
      • Мастер установки Smart Wizard
      • Скачивание/загрузка конфигурационного файла
      • Системный журнал
         - Макс. количество записей в журнале: 500
      • BootP/DHCP-клиент
      • SNTP
      • ICMPv6
      • IPv4/v6 Dual Stack
      • Автоматическая настройка DHCP
      • Настройка времени
         - SNTP
      • RMONv1
      • Trusted Host
      • Поддержка нескольких версий ПО
      • Поддержка нескольких версий конфигураций
      • Мониторинг CPU
      • DHCP Relay
        - DHCP relay agent/local relay
        - DHCP relay option 82
      Технология Green V3.0 • Экономия электроэнергии за счет:
         - Определения статуса соединения
         - Использования спящего режима
         - Выключения портов
         - Определения длины кабеля
      Стандарты MIB/RFC • RFC783, 1350 TFTP
      • RFC791 IP
      • RFC768 UDP
      • RFC793 TCP
      • RFC792 ICMPv4
      • RFC2463, 4443 ICMPv6
      • RFC826 ARP
      • RFC951, 1542, 2131 BootP/DHCP Client
      • RFC1212 Concise MIB Definitions
      • RFC1213 MIB II
      • RFC1215 MIB Traps Convention
      • RFC1350 TFTP
      • RFC1493 Bridge MIB
      • RFC1769 SNTP
      • RFC1157, 2570, 2573, 2575, 2576 SNMP MIB
      • RFC1442, 1901, 1902, 1903, 1904, 1905, 1906, 1907, 1908, 2578, 3418 SNMPv2 MIB
      • RFC271, 1757, 2819 RMON MIB
      • RFC2021 RMONv2 MIB
      • RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB
      • RFC1321, 2284, 2865, 2716, 3580 Extensible Authentication Protocol (EAP)
      • RFC2674 802.1p MIB
      • RFC2461, 4861 Neighbor Discovery for IPv6
      • RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC)
      • RFC2464 IPv6 over Ethernet and definition
      • RFC4291 IPv6 Addressing Architecture
      • RFC2893, 4213 IPv4/IPv6 dual stack function
      • RFC2233 Interface Group MIB
      • RFC2138, 2139, 2618, 2865 RADIUS Authentication Client MIB
      • RFC2246 SSL
      • RFC2475, 2598 CoS
      • RFC3164, 3195 System Log
      • RFC3411, 3412, 3413, 3414, 3415, 3416, 3417 SNMPv3
      • RFC4022 MIB for TCP
      • RFC4113 MIB for UDP
      • RFC2389 MIB for Diffserv.
      • RFC2620 RADIUS Accounting Client MIB
      • Private MIB
      • DDP MIB
      • LLDP-MED MIB
      Физические параметры
      Размеры (Д x Ш x В) • 280 x 180 x 44 мм
      Вес • 1,75 кг
      Условия эксплуатации
      Питание • 100-240 В переменного тока, 50/60 Гц, внутренний универсальный источник питания
      Макс. потребляемая мощность • 13,08 Вт
      Потребляемая мощность в режиме ожидания • 100 В: 5,47 Вт
      • 240 В: 5,56 Вт
      Тепловыделение • 13,07 Вт (44,62 БТЕ/час)
      MTBF (часы) • 1 087 100
      Уровень шума • 0 дБ
      Система вентиляции • Пассивная
      Температура • Рабочая: от -5 до 50 °C
      • Хранения: от -20 до 70 °C
      Влажность • При эксплуатации: от 0% до 95% без конденсата
      • При хранении: от 0% до 95% без конденсата
      Диапазон температур
      Температура транспортировки и хранения: от -20 до 70 °C
      Габариты (ВхШхГ), мм
      280 x 180 x 44
      Диапазон рабочих температур,°С
      от -5 до 50
      Позволенная влажность
      от 0% до 95% без конденсата
      Порты
      16 портов 10/100/1000Base-T; 4 комбо-порта 100/1000Base-T/SFP
      Коммутационная матрица
      40 Гбит/с
      Количество МАС адресов
      8K записей
      ACL таблица
      Макс. 50 списков доступа
      MTBF
      1 087 100
      Jumbo Frame
      10 000 байт
      Отзывы
      Оставить отзыв
      Загрузка отзывов...

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:

      1. Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
      2. Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
      3. Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.

      Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.

      8 450 ₽
      /шт
      Много
      Нашли дешевле?
      В корзинуВ корзине
      Купить в 1 клик
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      Температура транспортировки и хранения: от -20 до 70 °C
      Габариты (ВхШхГ), мм
      —
      280 x 180 x 44
      Диапазон рабочих температур,°С
      —
      от -5 до 50
      Позволенная влажность
      —
      от 0% до 95% без конденсата
      Порты
      —
      16 портов 10/100/1000Base-T; 4 комбо-порта 100/1000Base-T/SFP
      Коммутационная матрица
      —
      40 Гбит/с
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      О компании
      Услуги
      Как купить
      Производители
      Магазины
      Контакты
      Монтаж Видеонаблюдения
      • Viber
      • Viber
      • WhatsApp
      +7-960-45-15-200
      zakaz@radugatele.com
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      Подписаться на рассылку
      Политика конфиденциальности