Сайт по умолчанию
Оборудование для Интернет-провайдеров и КТВ-операторов
Каталог
Gpon и Gepon
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование Turbo GEPON
Станционное оборудование
Активное сетевое оборудование
Детали и комплектующие
Блоки питания
Источники питания
Другие детали и комплектующие
Кабели
Модули GBIC и MiniGBIC
Антенны
Кабели для Wi-Fi антенн
Шасси
Сплиттеры
Интерфейсные карты
Разъемы
Крепеж
Конверторы и опции к ним
Конверторы
Прочее сетевое оборудование
Сетевые адаптеры
Медиаконверторы
Интерфейсные модули
Концентраторы
Преобразователи интерфейса
Трансиверы
Межсетевые экраны
Сетевые карты
Переключатели KVM
Контроллеры
Принт-серверы
Маршрутизаторы
Маршрутизаторы
Опции к маршрутизаторам
Коммутаторы и опции к ним
Коммутаторы
Неуправляемые коммутаторы
Управляемые коммутаторы
Магистральные коммутаторы
Опции для коммутаторов
Оборудование беспроводных сетей
Точки доступа
Опции для беспроводных сетей
Беспроводные сетевые адаптеры
Беспроводные маршрутизаторы
Контроллеры беспроводных сетей
Точки доступа SOHO
Точки доступа для корпоративных сетей
Уличные точки доступа
Модемы, xDSL
Прочие модемы
ADSL-модемы
БУ оборудование
Видеонаблюдение
IP-камеры
Wi-Fi комплекты
Мониторы
AHD-камеры
IP-регистраторы (NVR)
Источники бесперебойного питания
Аккумуляторные батареи
Батарейные блоки
Инвертор
Источник бесперебойного питания
Опции и дополнительное оборудование
Кабель витая пара
Коаксиальный тракт
Коаксиальный кабель
Сплиттеры телевизионные
Ответвители
Крепеж
Оптические линии
Оптический кабель
Муфты
EDFA усилители
с PON
без PON
для КТВ
элементы оптического тракта
Патчкорды
Пигтейлы
Делители
Оптические приемники
Пассивное сетевое оборудование
Кабельные каналы и лотки
Пластиковые
Коммуникационные шкафы
Опции к шкафам и стойкам
Шкафы
Открытые стойки
Электроустановочные изделия
Механизмы выключателя
Механизмы телефонной розетки
Розетки
Выключатели
Телефонные розетки
Переключатели
Кнопки
Рассеиватели для сигнальной лампы
Лицевые панели
Клавиши
Другие электроустановочные изделия
Динамики
СКС
Другие компоненты СКС
Розеточные вставки, модули, рамки
Кабель
Патч-корды
Шнуры монтажные(пигтейлы)
Патч-панели
Разъемы
Кроссы и коробки
Розетки абонентские
Периферийные и мультимедийные устройства
Периферийные устройства
Мониторы для ПК
Другие периферийные устройства
Портативные зарядные устройства
Программное обеспечение, лицензии
Код активации
Программное обеспечение
Серверное оборудование
Серверы
Стоечные серверы
Шасси сервера
Опции для серверов
RAID-контроллеры, карты и платы управления
Процессоры
Оперативная память
Жесткие диски
Системы безопасности
СКУД
Контроль доступа
Домофония
Системы видеонаблюдения
Аксессуары, запасные части и комплектующие
Видеокамера
Видеорегистратор
Мониторы СКУД и видеонаблюдения
Охранные сигнализации
Брелки
Датчики
Панели управления
Клавиатуры
Другие компоненты охранных сигнализаций
Системы хранения и накопители
Опции к системам хранения
Контроллеры
Жесткие диски
Другие опции систем хранения данных
Модули расширения
Системы хранения
Сетевое хранилище NAS
Дисковый массив SAN
Телефония и телекоммуникационное оборудование
Телефония
Проводные телефоны
Опции для телефонов
АТС
Радиотелефоны
Опции для АТС
Видеоконференцсвязь
Системы видеоконференцсвязи
Опции для систем видеоконференцсвязи
товары без категории
Умный дом
Центры управления
Умные лампочки
Прочие элементы умного дома
Умные розетки
Роботы пылесосы
Устройства печати, копирования и сканирования
Опции к принтерам, сканерам, МФУ
Ролики
Широкополосные усилители
Акции
Услуги
Блог
Бренды
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Команда
Отзывы
Карьера
Контакты
Партнеры
Лицензии
Документы
Контакты
+7-960-45-15-200
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
Ваш город
Ростов-на-Дону
zakaz@radugatele.com
г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
  • Viber
  • Viber
  • WhatsApp
Ваш город
Ростов-на-Дону
  • Акции
  • Услуги
  • Проекты
  • Как купить
  • Компания
  • Контакты
  • Монтаж видеонаблюдения
  • База знаний
  • ...
    Войти
    +7-960-45-15-200
    Сравнение0
    Избранные товары 0
    Корзина 0
    Сайт по умолчанию
    • Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
    • Видеонаблюдение
      • IP-камеры IP-камеры
      • Wi-Fi комплекты Wi-Fi комплекты
      • Мониторы Мониторы
      • AHD-камеры AHD-камеры
      • IP-регистраторы (NVR) IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
    • Коаксиальный тракт
      • Коаксиальный кабель Коаксиальный кабель
      • Сплиттеры телевизионные Сплиттеры телевизионные
      • Ответвители Ответвители
    • Крепеж
    • Оптические линии
      • Оптический кабель Оптический кабель
      • Муфты Муфты
      • EDFA усилители EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
    Каталог
    • Gpon и Gepon
      Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
      БУ оборудование
    • Видеонаблюдение
      Видеонаблюдение
      • IP-камеры
      • Wi-Fi комплекты
      • Мониторы
      • AHD-камеры
      • IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
      Кабель витая пара
    • Коаксиальный тракт
      Коаксиальный тракт
      • Коаксиальный кабель
      • Сплиттеры телевизионные
      • Ответвители
    • Крепеж
      Крепеж
    • Оптические линии
      Оптические линии
      • Оптический кабель
      • Муфты
      • EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
      Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
      Широкополосные усилители
    Акции
    Услуги
    Блог
    Бренды
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Команда
    • Отзывы
    • Карьера
    • Контакты
    • Партнеры
    • Лицензии
    • Документы
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      Сайт по умолчанию
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +7-960-45-15-200Отдел продаж
      • Каталог
        • Назад
        • Каталог
        • Gpon и Gepon
          • Назад
          • Gpon и Gepon
          • Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование
            • Абонентское оборудование
          • Оборудование Turbo GEPON
            • Назад
            • Оборудование Turbo GEPON
            • Станционное оборудование
        • Активное сетевое оборудование
          • Назад
          • Активное сетевое оборудование
          • Детали и комплектующие
            • Назад
            • Детали и комплектующие
            • Блоки питания
            • Источники питания
            • Другие детали и комплектующие
            • Кабели
            • Модули GBIC и MiniGBIC
            • Антенны
            • Кабели для Wi-Fi антенн
            • Шасси
            • Сплиттеры
            • Интерфейсные карты
            • Разъемы
            • Крепеж
          • Конверторы и опции к ним
            • Назад
            • Конверторы и опции к ним
            • Конверторы
          • Прочее сетевое оборудование
            • Назад
            • Прочее сетевое оборудование
            • Сетевые адаптеры
            • Медиаконверторы
            • Интерфейсные модули
            • Концентраторы
            • Преобразователи интерфейса
            • Трансиверы
            • Межсетевые экраны
            • Сетевые карты
            • Переключатели KVM
            • Контроллеры
            • Принт-серверы
          • Маршрутизаторы
            • Назад
            • Маршрутизаторы
            • Маршрутизаторы
            • Опции к маршрутизаторам
          • Коммутаторы и опции к ним
            • Назад
            • Коммутаторы и опции к ним
            • Коммутаторы
            • Неуправляемые коммутаторы
            • Управляемые коммутаторы
            • Магистральные коммутаторы
            • Опции для коммутаторов
          • Оборудование беспроводных сетей
            • Назад
            • Оборудование беспроводных сетей
            • Точки доступа
            • Опции для беспроводных сетей
            • Беспроводные сетевые адаптеры
            • Беспроводные маршрутизаторы
            • Контроллеры беспроводных сетей
            • Точки доступа SOHO
            • Точки доступа для корпоративных сетей
            • Уличные точки доступа
          • Модемы, xDSL
            • Назад
            • Модемы, xDSL
            • Прочие модемы
            • ADSL-модемы
        • БУ оборудование
        • Видеонаблюдение
          • Назад
          • Видеонаблюдение
          • IP-камеры
          • Wi-Fi комплекты
          • Мониторы
          • AHD-камеры
          • IP-регистраторы (NVR)
        • Источники бесперебойного питания
          • Назад
          • Источники бесперебойного питания
          • Аккумуляторные батареи
          • Батарейные блоки
          • Инвертор
          • Источник бесперебойного питания
          • Опции и дополнительное оборудование
        • Кабель витая пара
        • Коаксиальный тракт
          • Назад
          • Коаксиальный тракт
          • Коаксиальный кабель
          • Сплиттеры телевизионные
          • Ответвители
        • Крепеж
        • Оптические линии
          • Назад
          • Оптические линии
          • Оптический кабель
          • Муфты
          • EDFA усилители
            • Назад
            • EDFA усилители
            • с PON
            • без PON
            • для КТВ
          • элементы оптического тракта
            • Назад
            • элементы оптического тракта
            • Патчкорды
            • Пигтейлы
            • Делители
        • Оптические приемники
        • Пассивное сетевое оборудование
          • Назад
          • Пассивное сетевое оборудование
          • Кабельные каналы и лотки
            • Назад
            • Кабельные каналы и лотки
            • Пластиковые
          • Коммуникационные шкафы
            • Назад
            • Коммуникационные шкафы
            • Опции к шкафам и стойкам
            • Шкафы
            • Открытые стойки
          • Электроустановочные изделия
            • Назад
            • Электроустановочные изделия
            • Механизмы выключателя
            • Механизмы телефонной розетки
            • Розетки
            • Выключатели
            • Телефонные розетки
            • Переключатели
            • Кнопки
            • Рассеиватели для сигнальной лампы
            • Лицевые панели
            • Клавиши
            • Другие электроустановочные изделия
            • Динамики
          • СКС
            • Назад
            • СКС
            • Другие компоненты СКС
            • Розеточные вставки, модули, рамки
            • Кабель
            • Патч-корды
            • Шнуры монтажные(пигтейлы)
            • Патч-панели
            • Разъемы
            • Кроссы и коробки
            • Розетки абонентские
        • Периферийные и мультимедийные устройства
          • Назад
          • Периферийные и мультимедийные устройства
          • Периферийные устройства
            • Назад
            • Периферийные устройства
            • Мониторы для ПК
            • Другие периферийные устройства
            • Портативные зарядные устройства
        • Программное обеспечение, лицензии
          • Назад
          • Программное обеспечение, лицензии
          • Код активации
          • Программное обеспечение
        • Серверное оборудование
          • Назад
          • Серверное оборудование
          • Серверы
            • Назад
            • Серверы
            • Стоечные серверы
            • Шасси сервера
          • Опции для серверов
            • Назад
            • Опции для серверов
            • RAID-контроллеры, карты и платы управления
            • Процессоры
            • Оперативная память
            • Жесткие диски
        • Системы безопасности
          • Назад
          • Системы безопасности
          • СКУД
            • Назад
            • СКУД
            • Контроль доступа
            • Домофония
          • Системы видеонаблюдения
            • Назад
            • Системы видеонаблюдения
            • Аксессуары, запасные части и комплектующие
            • Видеокамера
            • Видеорегистратор
          • Мониторы СКУД и видеонаблюдения
          • Охранные сигнализации
            • Назад
            • Охранные сигнализации
            • Брелки
            • Датчики
            • Панели управления
            • Клавиатуры
            • Другие компоненты охранных сигнализаций
        • Системы хранения и накопители
          • Назад
          • Системы хранения и накопители
          • Опции к системам хранения
            • Назад
            • Опции к системам хранения
            • Контроллеры
            • Жесткие диски
            • Другие опции систем хранения данных
            • Модули расширения
          • Системы хранения
            • Назад
            • Системы хранения
            • Сетевое хранилище NAS
            • Дисковый массив SAN
        • Телефония и телекоммуникационное оборудование
          • Назад
          • Телефония и телекоммуникационное оборудование
          • Телефония
            • Назад
            • Телефония
            • Проводные телефоны
            • Опции для телефонов
            • АТС
            • Радиотелефоны
            • Опции для АТС
          • Видеоконференцсвязь
            • Назад
            • Видеоконференцсвязь
            • Системы видеоконференцсвязи
            • Опции для систем видеоконференцсвязи
        • товары без категории
        • Умный дом
          • Назад
          • Умный дом
          • Центры управления
          • Умные лампочки
          • Прочие элементы умного дома
          • Умные розетки
          • Роботы пылесосы
        • Устройства печати, копирования и сканирования
          • Назад
          • Устройства печати, копирования и сканирования
          • Опции к принтерам, сканерам, МФУ
            • Назад
            • Опции к принтерам, сканерам, МФУ
            • Ролики
        • Широкополосные усилители
      • Акции
      • Услуги
      • Блог
      • Бренды
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Команда
        • Отзывы
        • Карьера
        • Контакты
        • Партнеры
        • Лицензии
        • Документы
      • Контакты
      • Ростов-на-Дону
        • Назад
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +7-960-45-15-200Отдел продаж
      Контактная информация
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      zakaz@radugatele.com
      • Viber
      • Viber
      • WhatsApp

      Коммутатор D-Link DES-1228ME/А1

      Главная
      —
      Каталог
      —
      БУ оборудование
      Gpon и GeponАктивное сетевое оборудованиеВидеонаблюдениеИсточники бесперебойного питанияКабель витая параКоаксиальный трактКрепежОптические линииОптические приемникиПассивное сетевое оборудованиеПериферийные и мультимедийные устройстваПрограммное обеспечение, лицензииСерверное оборудованиеСистемы безопасностиСистемы хранения и накопителиТелефония и телекоммуникационное оборудованиетовары без категорииУмный домУстройства печати, копирования и сканированияШирокополосные усилители
      —Коммутатор D-Link DES-1228ME/А1
      Артикул: DL-DES-1228ME/А1
      Коммутатор D-Link DES-1228ME/А1
      kommutator_d_link_des_1228me_a1
      Коммутатор D-Link DES-1228ME/А1
      kommutator_d_link_des_1228me_a1
      780 ₽
      /шт
      Много
      Нашли дешевле?
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      хранение: От -40 до 70 °С
      Габариты (ВхШхГ), мм
      —
      441х207х44
      Диапазон рабочих температур,°С
      —
      От 0 до 40
      Позволенная влажность
      —
      От 10% до 90% без конденсата
      Порты
      —
      24 порта 10/100Base-TX, 2 порта 100/1000Base-X SFP, 2 комбо-порта 100/1000Base-T SFP
      Коммутационная матрица
      —
      12,8 Гбит/с
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Характеристики
      • Отзывы
      • Как купить
      • Оплата
      • Доставка
      • Дополнительно

      Коммутатор D-Link DES-1228ME/А1 - это управляемый L2 коммутатор с 24 портами 10/100Base-TX, 2 портами 100/1000Base-X SFP и 2 комбо-портами 100/1000Base-T SFP. D-Link DES-1228ME/В1 обладают расширенным функционалом и являются недорогим решением по созданию безопасной и высокопроизводительной сети. Данные коммутаторы поддерживают функцию управления широковещательным штормом, которая сводит к минимуму вероятность вирусных атак в сети. А функция зеркалирования портов упрощает диагностику трафика и  помогает  следить за производительностью коммутатора и изменять ее в случае необходимости. Коммутаторы серии DES-1228/ME поддерживают функцию IGMP Snooping, что позволяет сократить многоадресный трафик и оптимизировать производительность сети.

      Характеристики

      Аппаратное обеспечение

      Интерфейсы

      • 24 порта 10/100Base-TX
      • 2 порта 100/1000Base-X SFP
      • 2 комбо-порта 100/1000Base-T SFP

      Консольный порт

      • Консольный порт RJ-45

      Индикаторы

      • Power (на устройство)
      • Console (на устройство)
      • Link/Activity (на порт)
      • Индикатор скорости (на порт)

      Производительность

      Коммутационная матрица

      • 12,8 Гбит/с

      Скорость перенаправления 64-байтных пакетов

      • 9,5 Mpps

      Размер таблицы МАС-адресов

      • 8K

      SDRAM для CPU

      • 64 МБ

      Буфер пакетов

      • 384 KБ

      Flash-память

      • 8 МБ

      Jumbo-фрейм

      • 2 048 байт

      Программное обеспечение

      Функции 2 уровня

      • Таблица MAC-адресов: 8К
      • Управление потоком
         - Управление потоком 802.3x
         - Предотвращение блокировок HOL
      • Spanning Tree:
         - 802.1D STP
         - 802.1D-2004 Edition STP
         - 802.1w RSTP
         - 802.1s MSTP
         - 802.1Q-2005 MSTP
      • Фильтрация BPDU
      • Root Restriction
      • Loopback Detection
         - Link Aggregation 802.1AX и 802.3ad
         - Макс. 6 групп на устройство, 8 портов на группу
      • Зеркалирование портов
         - Поддержка 1 группы зеркалирования
         - Режимы: One-to-One, Many-to-One, Flow-based (ACL)

      Многоадресная рассылка 2 уровня

      • IGMP Snooping:
         - IGMP v1/v2 snooping, v3 awareness
         - Поддержка 64 групп
         - IGMP Snooping Fast Leave на основе узла
      • Аутентификация IGMP
      • MLD Snooping

      VLAN

      • 802.1Q Tagged VLAN
      • Группы VLAN:
         - Макс. 4К групп VLAN
      • VLAN на основе портов
      • GVRP
         - Макс. 255 динамических VLAN
      • 802.1v Protocol VLAN
      • VLAN trunking
      • ISM VLAN v4 and v6

      Качество обслуживания (QoS)

      • Управление полосой пропускания:
         - На основе порта/потока (входящее/исходящее, с мин. шагом до 62,5 кбит/с)
      • 4 очереди на порт
      • DSCP
      • 802.1p
      • Обработка очередей:
         - Strict
         - Weighted Round Robin (WRR)
      • CoS на основе:
         - Порта коммутатора
         - Очереди приоритетов 802.1p
         - VLAN ID
         - МАС-адреса
         - Ether Type
         - IP-адреса
         - DSCP
         - ToS
         - Типа протокола
         - Порта TCP/UDP
      • Поддержка следующих действий для потоков
         - Метка приоритета 802.1p
         - Метка ToS/DSCP
         - Управление полосой пропускания

      Списки управления доступом (ACL)

      • До 256 правил доступа для входящего трафика
      • ACL на основе:
         - Порта коммутатора
         - Приоритета 802.1p
         - VLAN ID
         - MAC-адреса
         - Ether Type
         - IPv4-адреса
         - DSCP
         - ToS
         - Типа протокола
         - Номера TCP/UDP-порта
      • Статистика ACL
      • Фильтрация интерфейса CPU

      Безопасность

      • SSH v2
      • Port Security
         - До 64 MAC-адресов на порт
      • Защита от широковещательного/многоадресного/ одноадресного шторма
      • Сегментация трафика
      • IP-MAC-Port Binding (IMPB)
       - IMPB v1,0
       - Проверка ARP-пакетов
       - Поддержка до 500 адресных записей на устройство
      • D-Link Safeguard Engine
      • DHCP server screening
      • Фильтрация DHCP-клиентов
      • Предотвращение атак ARP Spoofing
      • Защита от атак BPDU
      • Предотвращение атак DoS
      • Фильтрация служебных пакетов уровня 3

      ААА

      • Аутентификация 802.1X:
        - Управление доступом на основе портов
        - Управление доступом на основе узлов (до 16
           MAC-адресов на порт)
        - Динамическое назначение VLAN
        - Authentication Database Failover
        - Назначение политики Identity-driven (VLAN, ACL или QoS)
       - Поддержка EAP, OTP, TLS, TTLS, PEAP
       - Поддержка аутентификации  MD5
      • Guest VLAN
      • RADIUS accounting
      • TACACS+
      • Учетные записи с 4 уровнями прав доступа

      OAM

      • Диагностика кабеля
      • 802.3ah Ethernet Link OAM
      • 802.3ah D-Link extension: D-Link Unidirectional Link Detection (DULD)

      Управление

      • Web-интерфейс (поддержка IPv4)
      • Интерфейс командной строки (CLI) (поддержка IPv4)
      • Telnet-сервер/клиент (поддержка IPv4)
      • TFTP-клиент
      • Zmodem
      • Регистрация команд
      • SNMP v1/v2c/v3
      • SNMP Traps
      • Системный журнал (поддержка IPv4)
      • SMTP
      • RMON v1:
         - Поддержка 1, 2, 3, 9 групп
      • RMON v2:
       - Поддержка группы Probe Config
      • 802.1AB LLDP
      • BootP/DHCP-клиент
      • Автоматическая настройка DHCP
      • DHCP Relay:
          - DHCP option 12
          - DHCP Relay Option 82
      • Добавление тега PPPoE Circuit-ID
      • Поддержка нескольких версий ПО
      • Поддержка нескольких версий конфигураций
      • DHCP auto-image
      • SNTP
      • Мониторинг CPU
      • Шифрование пароля
      • Восстановление пароля

      Стандарты MIB

      • RFC RFC1065, 1066, 1155, 1156, 2578 MIB Structure
      • RFC 1212 Concise MIB Definitions
      • RFC1213 MIB II
      • RFC1493 Bridge MIB
      • RFC1907 SNMPv2 MIB
      • RFC1757, 2819 RMON MIB
      • RFC2021 RMONv2 MIB
      • RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB
      • RFC2674, 4363 802.1p MIB
      • RFC2233, 2863 IF MIB
      • RFC2618 RADIUS Authentication Client MIB
      • RFC2925 Ping & TRACEROUTE MIB
      • Private MIB
      • RFC 1215 MIB Traps Convention
      • RFC1157, 2571-2576 SNMP MIB
      • RFC2620 RADIUS Accounting Client MIB

      Физические параметры и условия эксплуатации

      MTBF (Часы)

      • 701 661 ч

      Уровень шума

      • 0 дБ

      Тепловыделение

      • 48 422 БТЕ/час

      Питание на входе

      • 100-240 В переменного тока, 50-60 Гц, внутренний универсальный источник питания

      Максимальная потребляемая мощность

      • 14,2 Вт

      Размеры

      • 441х207х44 мм

      Система вентиляции

      • Пассивная

      Защита от статического электричества

      • Все порты 10/100 Мбит/с поддерживают стандарт IEC61000-4-5 10/700us встроенной защиты от статического электричества 6 кВ

      Рабочая температура

      • От 0 до 40 C

      Температура хранения

      • От -40 до 70 C

      Рабочая влажность

      • От 10% до 90% без конденсата

      Влажность при хранении

      • От 5% до 90% без конденсата

      Комплект поставки

      • Коммутатор DES-122/8ME
      • Кабель питания
      • Консольный кабель
      • Кронштейны для установки в 19-дюймовую стойку
      • 4 резиновые ножки
      • Комплект для монтажа
      • Руководство пользователя

      Прочее

      EMI

      • FCC
      • CE
      • VCCI
      • IC
      • C-Tick
      • BSMI

      Безопасность

      • CE LVD
      • UL/cUL
      • CB

      Сторонняя сертификация

      • IPv6 Ready Logo

      Диапазон температур
      хранение: От -40 до 70 °С
      Габариты (ВхШхГ), мм
      441х207х44
      Диапазон рабочих температур,°С
      От 0 до 40
      Позволенная влажность
      От 10% до 90% без конденсата
      Порты
      24 порта 10/100Base-TX, 2 порта 100/1000Base-X SFP, 2 комбо-порта 100/1000Base-T SFP
      Коммутационная матрица
      12,8 Гбит/с
      Количество МАС адресов
      8K
      VLAN таблица
      Макс. 4К
      ACL таблица
      До 256
      Потребляемая мощность
      14,2 Вт (макс)
      MTBF
      701 661
      Jumbo Frame
      2 048 байт
      Безопасность
      CE LVD, UL/cUL, CB
      Отзывы
      Оставить отзыв
      Загрузка отзывов...

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:

      1. Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
      2. Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
      3. Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.

      Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.

      780 ₽
      /шт
      Много
      Нашли дешевле?
      В корзинуВ корзине
      Купить в 1 клик
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      хранение: От -40 до 70 °С
      Габариты (ВхШхГ), мм
      —
      441х207х44
      Диапазон рабочих температур,°С
      —
      От 0 до 40
      Позволенная влажность
      —
      От 10% до 90% без конденсата
      Порты
      —
      24 порта 10/100Base-TX, 2 порта 100/1000Base-X SFP, 2 комбо-порта 100/1000Base-T SFP
      Коммутационная матрица
      —
      12,8 Гбит/с
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      О компании
      Услуги
      Как купить
      Производители
      Магазины
      Контакты
      Монтаж Видеонаблюдения
      • Viber
      • Viber
      • WhatsApp
      +7-960-45-15-200
      zakaz@radugatele.com
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      Подписаться на рассылку
      Политика конфиденциальности