Сайт по умолчанию
Оборудование для Интернет-провайдеров и КТВ-операторов
Каталог
Gpon и Gepon
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование Turbo GEPON
Станционное оборудование
Активное сетевое оборудование
Детали и комплектующие
Блоки питания
Источники питания
Другие детали и комплектующие
Кабели
Модули GBIC и MiniGBIC
Антенны
Кабели для Wi-Fi антенн
Шасси
Сплиттеры
Интерфейсные карты
Разъемы
Крепеж
Конверторы и опции к ним
Конверторы
Прочее сетевое оборудование
Сетевые адаптеры
Медиаконверторы
Интерфейсные модули
Концентраторы
Преобразователи интерфейса
Трансиверы
Межсетевые экраны
Сетевые карты
Переключатели KVM
Контроллеры
Принт-серверы
Маршрутизаторы
Маршрутизаторы
Опции к маршрутизаторам
Коммутаторы и опции к ним
Коммутаторы
Неуправляемые коммутаторы
Управляемые коммутаторы
Магистральные коммутаторы
Опции для коммутаторов
Оборудование беспроводных сетей
Точки доступа
Опции для беспроводных сетей
Беспроводные сетевые адаптеры
Беспроводные маршрутизаторы
Контроллеры беспроводных сетей
Точки доступа SOHO
Точки доступа для корпоративных сетей
Уличные точки доступа
Модемы, xDSL
Прочие модемы
ADSL-модемы
БУ оборудование
Видеонаблюдение
IP-камеры
Wi-Fi комплекты
Мониторы
AHD-камеры
IP-регистраторы (NVR)
Источники бесперебойного питания
Аккумуляторные батареи
Батарейные блоки
Инвертор
Источник бесперебойного питания
Опции и дополнительное оборудование
Кабель витая пара
Коаксиальный тракт
Коаксиальный кабель
Сплиттеры телевизионные
Ответвители
Крепеж
Оптические линии
Оптический кабель
Муфты
EDFA усилители
с PON
без PON
для КТВ
элементы оптического тракта
Патчкорды
Пигтейлы
Делители
Оптические приемники
Пассивное сетевое оборудование
Кабельные каналы и лотки
Пластиковые
Коммуникационные шкафы
Опции к шкафам и стойкам
Шкафы
Открытые стойки
Электроустановочные изделия
Механизмы выключателя
Механизмы телефонной розетки
Розетки
Выключатели
Телефонные розетки
Переключатели
Кнопки
Рассеиватели для сигнальной лампы
Лицевые панели
Клавиши
Другие электроустановочные изделия
Динамики
СКС
Другие компоненты СКС
Розеточные вставки, модули, рамки
Кабель
Патч-корды
Шнуры монтажные(пигтейлы)
Патч-панели
Разъемы
Кроссы и коробки
Розетки абонентские
Периферийные и мультимедийные устройства
Периферийные устройства
Мониторы для ПК
Другие периферийные устройства
Портативные зарядные устройства
Программное обеспечение, лицензии
Код активации
Программное обеспечение
Серверное оборудование
Серверы
Стоечные серверы
Шасси сервера
Опции для серверов
RAID-контроллеры, карты и платы управления
Процессоры
Оперативная память
Жесткие диски
Системы безопасности
СКУД
Контроль доступа
Домофония
Системы видеонаблюдения
Аксессуары, запасные части и комплектующие
Видеокамера
Видеорегистратор
Мониторы СКУД и видеонаблюдения
Охранные сигнализации
Брелки
Датчики
Панели управления
Клавиатуры
Другие компоненты охранных сигнализаций
Системы хранения и накопители
Опции к системам хранения
Контроллеры
Жесткие диски
Другие опции систем хранения данных
Модули расширения
Системы хранения
Сетевое хранилище NAS
Дисковый массив SAN
Телефония и телекоммуникационное оборудование
Телефония
Проводные телефоны
Опции для телефонов
АТС
Радиотелефоны
Опции для АТС
Видеоконференцсвязь
Системы видеоконференцсвязи
Опции для систем видеоконференцсвязи
товары без категории
Умный дом
Центры управления
Умные лампочки
Прочие элементы умного дома
Умные розетки
Роботы пылесосы
Устройства печати, копирования и сканирования
Опции к принтерам, сканерам, МФУ
Ролики
Широкополосные усилители
Акции
Услуги
Блог
Бренды
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Команда
Отзывы
Карьера
Контакты
Партнеры
Лицензии
Документы
Контакты
+7-960-45-15-200
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
Ваш город
Ростов-на-Дону
zakaz@radugatele.com
г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
  • Viber
  • Viber
  • WhatsApp
Ваш город
Ростов-на-Дону
  • Акции
  • Услуги
  • Проекты
  • Как купить
  • Компания
  • Контакты
  • Монтаж видеонаблюдения
  • База знаний
  • ...
    Войти
    +7-960-45-15-200
    Сравнение0
    Избранные товары 0
    Корзина 0
    Сайт по умолчанию
    • Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
    • Видеонаблюдение
      • IP-камеры IP-камеры
      • Wi-Fi комплекты Wi-Fi комплекты
      • Мониторы Мониторы
      • AHD-камеры AHD-камеры
      • IP-регистраторы (NVR) IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
    • Коаксиальный тракт
      • Коаксиальный кабель Коаксиальный кабель
      • Сплиттеры телевизионные Сплиттеры телевизионные
      • Ответвители Ответвители
    • Крепеж
    • Оптические линии
      • Оптический кабель Оптический кабель
      • Муфты Муфты
      • EDFA усилители EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
    Каталог
    • Gpon и Gepon
      Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
      БУ оборудование
    • Видеонаблюдение
      Видеонаблюдение
      • IP-камеры
      • Wi-Fi комплекты
      • Мониторы
      • AHD-камеры
      • IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
      Кабель витая пара
    • Коаксиальный тракт
      Коаксиальный тракт
      • Коаксиальный кабель
      • Сплиттеры телевизионные
      • Ответвители
    • Крепеж
      Крепеж
    • Оптические линии
      Оптические линии
      • Оптический кабель
      • Муфты
      • EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
      Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
      Широкополосные усилители
    Акции
    Услуги
    Блог
    Бренды
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Команда
    • Отзывы
    • Карьера
    • Контакты
    • Партнеры
    • Лицензии
    • Документы
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      Сайт по умолчанию
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +7-960-45-15-200Отдел продаж
      • Каталог
        • Назад
        • Каталог
        • Gpon и Gepon
          • Назад
          • Gpon и Gepon
          • Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование
            • Абонентское оборудование
          • Оборудование Turbo GEPON
            • Назад
            • Оборудование Turbo GEPON
            • Станционное оборудование
        • Активное сетевое оборудование
          • Назад
          • Активное сетевое оборудование
          • Детали и комплектующие
            • Назад
            • Детали и комплектующие
            • Блоки питания
            • Источники питания
            • Другие детали и комплектующие
            • Кабели
            • Модули GBIC и MiniGBIC
            • Антенны
            • Кабели для Wi-Fi антенн
            • Шасси
            • Сплиттеры
            • Интерфейсные карты
            • Разъемы
            • Крепеж
          • Конверторы и опции к ним
            • Назад
            • Конверторы и опции к ним
            • Конверторы
          • Прочее сетевое оборудование
            • Назад
            • Прочее сетевое оборудование
            • Сетевые адаптеры
            • Медиаконверторы
            • Интерфейсные модули
            • Концентраторы
            • Преобразователи интерфейса
            • Трансиверы
            • Межсетевые экраны
            • Сетевые карты
            • Переключатели KVM
            • Контроллеры
            • Принт-серверы
          • Маршрутизаторы
            • Назад
            • Маршрутизаторы
            • Маршрутизаторы
            • Опции к маршрутизаторам
          • Коммутаторы и опции к ним
            • Назад
            • Коммутаторы и опции к ним
            • Коммутаторы
            • Неуправляемые коммутаторы
            • Управляемые коммутаторы
            • Магистральные коммутаторы
            • Опции для коммутаторов
          • Оборудование беспроводных сетей
            • Назад
            • Оборудование беспроводных сетей
            • Точки доступа
            • Опции для беспроводных сетей
            • Беспроводные сетевые адаптеры
            • Беспроводные маршрутизаторы
            • Контроллеры беспроводных сетей
            • Точки доступа SOHO
            • Точки доступа для корпоративных сетей
            • Уличные точки доступа
          • Модемы, xDSL
            • Назад
            • Модемы, xDSL
            • Прочие модемы
            • ADSL-модемы
        • БУ оборудование
        • Видеонаблюдение
          • Назад
          • Видеонаблюдение
          • IP-камеры
          • Wi-Fi комплекты
          • Мониторы
          • AHD-камеры
          • IP-регистраторы (NVR)
        • Источники бесперебойного питания
          • Назад
          • Источники бесперебойного питания
          • Аккумуляторные батареи
          • Батарейные блоки
          • Инвертор
          • Источник бесперебойного питания
          • Опции и дополнительное оборудование
        • Кабель витая пара
        • Коаксиальный тракт
          • Назад
          • Коаксиальный тракт
          • Коаксиальный кабель
          • Сплиттеры телевизионные
          • Ответвители
        • Крепеж
        • Оптические линии
          • Назад
          • Оптические линии
          • Оптический кабель
          • Муфты
          • EDFA усилители
            • Назад
            • EDFA усилители
            • с PON
            • без PON
            • для КТВ
          • элементы оптического тракта
            • Назад
            • элементы оптического тракта
            • Патчкорды
            • Пигтейлы
            • Делители
        • Оптические приемники
        • Пассивное сетевое оборудование
          • Назад
          • Пассивное сетевое оборудование
          • Кабельные каналы и лотки
            • Назад
            • Кабельные каналы и лотки
            • Пластиковые
          • Коммуникационные шкафы
            • Назад
            • Коммуникационные шкафы
            • Опции к шкафам и стойкам
            • Шкафы
            • Открытые стойки
          • Электроустановочные изделия
            • Назад
            • Электроустановочные изделия
            • Механизмы выключателя
            • Механизмы телефонной розетки
            • Розетки
            • Выключатели
            • Телефонные розетки
            • Переключатели
            • Кнопки
            • Рассеиватели для сигнальной лампы
            • Лицевые панели
            • Клавиши
            • Другие электроустановочные изделия
            • Динамики
          • СКС
            • Назад
            • СКС
            • Другие компоненты СКС
            • Розеточные вставки, модули, рамки
            • Кабель
            • Патч-корды
            • Шнуры монтажные(пигтейлы)
            • Патч-панели
            • Разъемы
            • Кроссы и коробки
            • Розетки абонентские
        • Периферийные и мультимедийные устройства
          • Назад
          • Периферийные и мультимедийные устройства
          • Периферийные устройства
            • Назад
            • Периферийные устройства
            • Мониторы для ПК
            • Другие периферийные устройства
            • Портативные зарядные устройства
        • Программное обеспечение, лицензии
          • Назад
          • Программное обеспечение, лицензии
          • Код активации
          • Программное обеспечение
        • Серверное оборудование
          • Назад
          • Серверное оборудование
          • Серверы
            • Назад
            • Серверы
            • Стоечные серверы
            • Шасси сервера
          • Опции для серверов
            • Назад
            • Опции для серверов
            • RAID-контроллеры, карты и платы управления
            • Процессоры
            • Оперативная память
            • Жесткие диски
        • Системы безопасности
          • Назад
          • Системы безопасности
          • СКУД
            • Назад
            • СКУД
            • Контроль доступа
            • Домофония
          • Системы видеонаблюдения
            • Назад
            • Системы видеонаблюдения
            • Аксессуары, запасные части и комплектующие
            • Видеокамера
            • Видеорегистратор
          • Мониторы СКУД и видеонаблюдения
          • Охранные сигнализации
            • Назад
            • Охранные сигнализации
            • Брелки
            • Датчики
            • Панели управления
            • Клавиатуры
            • Другие компоненты охранных сигнализаций
        • Системы хранения и накопители
          • Назад
          • Системы хранения и накопители
          • Опции к системам хранения
            • Назад
            • Опции к системам хранения
            • Контроллеры
            • Жесткие диски
            • Другие опции систем хранения данных
            • Модули расширения
          • Системы хранения
            • Назад
            • Системы хранения
            • Сетевое хранилище NAS
            • Дисковый массив SAN
        • Телефония и телекоммуникационное оборудование
          • Назад
          • Телефония и телекоммуникационное оборудование
          • Телефония
            • Назад
            • Телефония
            • Проводные телефоны
            • Опции для телефонов
            • АТС
            • Радиотелефоны
            • Опции для АТС
          • Видеоконференцсвязь
            • Назад
            • Видеоконференцсвязь
            • Системы видеоконференцсвязи
            • Опции для систем видеоконференцсвязи
        • товары без категории
        • Умный дом
          • Назад
          • Умный дом
          • Центры управления
          • Умные лампочки
          • Прочие элементы умного дома
          • Умные розетки
          • Роботы пылесосы
        • Устройства печати, копирования и сканирования
          • Назад
          • Устройства печати, копирования и сканирования
          • Опции к принтерам, сканерам, МФУ
            • Назад
            • Опции к принтерам, сканерам, МФУ
            • Ролики
        • Широкополосные усилители
      • Акции
      • Услуги
      • Блог
      • Бренды
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Команда
        • Отзывы
        • Карьера
        • Контакты
        • Партнеры
        • Лицензии
        • Документы
      • Контакты
      • Ростов-на-Дону
        • Назад
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +7-960-45-15-200Отдел продаж
      Контактная информация
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      zakaz@radugatele.com
      • Viber
      • Viber
      • WhatsApp

      Коммутатор D-Link DES-1210-28/ME/В3

      Главная
      —
      Каталог
      —
      БУ оборудование
      Gpon и GeponАктивное сетевое оборудованиеВидеонаблюдениеИсточники бесперебойного питанияКабель витая параКоаксиальный трактКрепежОптические линииОптические приемникиПассивное сетевое оборудованиеПериферийные и мультимедийные устройстваПрограммное обеспечение, лицензииСерверное оборудованиеСистемы безопасностиСистемы хранения и накопителиТелефония и телекоммуникационное оборудованиетовары без категорииУмный домУстройства печати, копирования и сканированияШирокополосные усилители
      —Коммутатор D-Link DES-1210-28/ME/В3
      Артикул: DL-DES-1210-28/ME/В3
      Коммутатор D-Link DES-1210-28/ME/В3
      kommutator_d_link_des_1210_28_me_v3
      Коммутатор D-Link DES-1210-28/ME/В3
      kommutator_d_link_des_1210_28_me_v3
      2 470 ₽
      /шт
      Много
      Нашли дешевле?
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      От -40 до 70 °С
      Габариты (ВхШхГ), мм
      —
      440 x 140 x 44
      Масса (без адаптера) , кг
      —
      1,66
      Диапазон рабочих температур,°С
      —
      От -5 до 55
      Позволенная влажность
      —
      От 10% до 90% (без конденсата)
      Порты
      —
      24 порта 10/100 BASE-TX, 2 порта 100/1000 SFP, 2 комбо-порта 10/100/1000BASE-T/100/1000 SFP
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Характеристики
      • Отзывы
      • Как купить
      • Оплата
      • Доставка
      • Дополнительно
      Коммутаторы DES-1210-28/ME/В3 - настраиваемый коммутатор второго уровня  «premium» класса. DES-1210-28/ME/В2 обладает расширенным функционалом, отличительными особенностями которого являются высокая плотность портов, 4 гигабитных порта Uplink, небольшой шаг изменения настроек для управления полосой пропускания и улучшенное сетевое управление. Эти коммутаторы позволяют оптимизировать сеть как по функционалу, так и по стоимостным характеристикам.

      Характеристики

      Аппаратное обеспечение
      Аппаратная версия • B2, B3
      Размеры • Ширина для установки в 19-дюймовую стандартную стойку
      • Высота 1U
      Интерфейсы • 24 порта 10/100 BASE-TX
      • 2 порта 100/1000 SFP
      • 2 комбо-порта 10/100/1000BASE-T/100/1000 SFP
      Консольный порт • RJ-45
      Индикаторы • Power (на устройство)
      • Console (на устройство)
      • Link/Active/Speed (на порт)
      Производительность
      Коммутационная матрица • 12,8 Гбит/с
      Макс. скорость перенаправления 64-байтных пакетов • 9,5 Mpps
      Размер таблицы МАС-адресов • 8K записей
      SDRAM для CPU • 128 МБ DDR2
      Буфер пакетов • 384 КБ
      Flash-память • 16 Мб для аппаратной ревизии В2
      • 32 Мб для аппаратной ревизии В3
      Программное обеспечение
      Функции уровня 2 • Таблица MAC-адресов: 8К
      • Spanning Tree Protocols
         - 802.1D STP
         - 802.1w RSTP
         - 802.1s MSTP
         - ФильтрацияBPDU
         - Root Restriction
      • Функция Loopback Detection
      • Агрегирование каналов
         - Совместимость с 802.3ad
         - Макс. кол-во групп – 8, 8 портов на группу
      • Зеркалированиепортов
         - Поддержка 1 группы зеркалирования
         - Режимы: One-to-One, Many-to-One, Flow-based (ACL)
      • L2 Protocol Tunneling (L2PT)
      Многоадресная рассылка уровня 2 • IGMP Snooping
         - IGMP v1/v2 Snooping, v3 awareness 
         - Поддержка 256 групп2
         - IGMP Snooping Fast Leave наосновеVLAN/хоста
         - Report Suppression
      • IGMP Proxy
      • MLD Snooping
         - MLD v1, MLD v2 awareness
         - Поддержка 256 групп
      VLAN • 802.1Q Tagged VLAN
      • Группы VLAN
      • Макс. 4K VLAN
      • VLAN на основе порта
      • GVRP
      • Асимметричные VLAN
      • Макс. 256 динамических VLAN
      • VLAN Trunking
      • Double VLAN (Q-in-Q)
          - Q-in-Q на основе порта
          - Q-in-Q Selective
      • VLAN Translation
      • ISM VLAN
      • VLAN на основе MAC-адресов
      • 802.1v VLAN на основе протокола
      Функции уровня 3 • IPv6 Neighbor Discovery (ND)
      • ARP
      Качество обслуживания (QoS) • Управление полосой пропускания
         - На основе порта (входящее/ исходящее, с шагом до 64 Кбит/с)
         - На основе потока (входящее/ исходящее, с шагом до 64 Кбит/с)
         - Для входной/выходной очереди (с шагом до 64 Кбит/с)
      • 4 очереди на порт
      • Обработка очередей
         - Strict priority
         - Weighted Round Robin (WRR)
         - Strict + WRR
      • Поддержка следующих действий для потоков
         - Установка тегов приоритетов 802.1p
         - Differentiated Services Code Point (DSCP)
      • CoSна основе:
      -Порта коммутатора
         - Очереди приоритетов 802.1p
         - VLAN ID
         - MAC-адреса
         - Ether type
         - TOS
         - DSCP
         - Типа протокола
         - Порта TCP/UDP
      Списки управления доступом (ACL) • До 512 правил доступа
      • ACL на основе
         - Порта коммутатора
         - Приоритета 802.1p
         - VLAN ID
         - MAC-адреса
         - Ether type
         - TOS
         - IPv4/v6-адреса
         - DSCP
         - Типа протокола
         - Номера порта TCP/UDP
         - Класса трафика IPv6
         - На основе содержимого пакета
      • ACL на основе времени
      • Статистика ACL
      • Фильтрация интерфейса CPU
      AAA • 802.1X
         - Управление доступом на основе порта
         - Управление доступом на основе хоста
         - Identity-driven Policy Assignment (VLAN, ACL,QoS)
      • Гостевой VLAN
      • Ведение учетных записей RADIUS/TACACS+
      • RADIUS/TACACS+ accounting
      • 4 уровня учетной записи пользователя
      Безопасность • SSH v2
      • SSL v3
      • Port Security
      • До 64 MAC-адресов на порт
      • Защита от широковещательного/ многоадресного/ одноадресного шторма
      • Сегментация трафика
      • IP-MAC-Port Binding (IMPB) (IPv4/IPv6)
          - Проверка пакетов ARP
          - ND Snooping
          - Проверка пакетов IP (IPv4/IPv6)
          - DHCP Snooping (IPv4/IPv6)
      • D-Link Safeguard Engine
      • DHCP Server Screening (IPv4/IPv6)
      • RA Screening (IPv6)
      • Фильтрация DHCP-клиентов
      • Предотвращение ARP Spoofing
      • Предотвращение атак BPDU
      • Предотвращение атак DoS
      • TLS
      OAM • Диагностика кабеля
      • 802.3ah EthernetLink OAM
      • 802.3ah D-Link Unidirectional Link Detection (DULD)
      • Функция цифрового контроля параметров трансивера DDM (Digital Diagnosics Monitoring)
      Управление • Web-интерфейс (поддержка IPv4/IPv6)
      • Интерфейс командной строки (CLI)
      • Telnet-сервер/клиент (поддержка Ipv4/IPv6)
      • TFTP-клиент (IPv4/v6)
      • Регистрация команд
      • SNMP v1/v2c/v3
      • SNMP Traps
      • Системный журнал
      • RMON v1
      • RMON v2
         - Поддержка группы ProbeConfig
      • LLDP
      • BootP/DHCP-клиент
      • Автоматическая настройка DHCP
      • DHCP Relay (Поддержка IPv4/IPv6)
          - DHCP Relay Option 82
          - DHCP relay option 12, 37, 38
      • Добавление тега PPPoECircuit-ID
      • Мониторинг CPU
      • Команда отладки
      • SNTP
      • Восстановление пароля
      • Шифрование пароля
      • Доверенный хост
      • Изменение конфигурационного файла с помощьюсинтаксиса CLI
      • Поддержка двух копий программного обеспечения (только для DES-1210-10/ME/B2 и DES-1210-28/ME/B3)
      MIB • RFC 1213 MIB II
      • RFC 1493Bridge MIB
      • RFC 1907 SNMPv2 MIB
      • RFC1757, 2819 RMON MIB
      • RFC2021 RMONv2 MIB
      • RFC 1398, 1643, 1650, 2358, 2665 Ether-like MIB
      • RFC 2674, 4363 802.1p MIB
      • RFC 2233, 2863 IF MIB
      • RFC 2618 RADIUS Authentication Client MIB
      • RFC 2620 RADIUS Accounting Client MIB
      • RFC 2925 Ping &Traceroute MIB
      • Private MIB
      • D-Link Zone Defense MIB
      Стандарт IETF • RFC 768 UDP
      • RFC 791 IP
      • RFC 792 ICMPv4
      • RFC2463, 4443 ICMPv6
      • RFC 793 TCP
      • RFC 826 ARP
      • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
      • RFC1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
      • RFC2571, RFC2572, RFC2573, RFC2574 SNMP
      IPv6 • RFC1981 Path MTU Discovery
      • RFC2460 IPv6
      • RFC2461, 4861 NeighborDiscovery
      • RFC2462, 4862 IPv6 Stateless Address Auto-configuration
      • RFC2464 IPv6 Neighbor over Ethernet and definition
      • RFC 3513, 4291 Архитектура адресации IPv6
      • RFC 2893, 4213 Двойной стек IPv4/IPv6
      • IPv6 ReadyLogoPhase 2
      Физические параметры и условия эксплуатации
      MTBF • 424,757 часов
      Уровень шума • 0 дБ
      Тепловыделение • 54,25 БТЕ/час
      Входное напряжение • 100-240 В переменного тока, 50/60 Гц
      Макс. потребляемая мощность • 15,5 Вт
      Размеры • 440 x 140 x 44 мм
      Система вентиляции • Пассивная
      Защита от статического электричества • Все порты 10/100 Мбит/с поддерживают стандарт IEC61000-4-5 10/700us встроенной защиты от статического электричества6 кВ
      Рабочая температура • От -5 до 55 C
      Температура хранения • От -40 до 70 C
      Рабочая влажность • От 10% до 90% (безконденсата)
      EMI • FCC Class A
      • CE Class A
      Сертификаты безопасности • CE
      • CE LVD
      • UL/cUL
      Сертификат стороннего производителя • IPv6 Ready
      Диапазон температур
      От -40 до 70 °С
      Габариты (ВхШхГ), мм
      440 x 140 x 44
      Масса (без адаптера) , кг
      1,66
      Диапазон рабочих температур,°С
      От -5 до 55
      Позволенная влажность
      От 10% до 90% (без конденсата)
      Порты
      24 порта 10/100 BASE-TX, 2 порта 100/1000 SFP, 2 комбо-порта 10/100/1000BASE-T/100/1000 SFP
      Коммутационная матрица
      12,8 Гбит/с
      Количество МАС адресов
      8K
      VLAN таблица
      Макс. 4K
      ACL таблица
      До 512
      Потребляемая мощность
      15,5 Вт (макс)
      MTBF
      424,757
      Безопасность
      CE, CE LVD, UL/cUL
      Отзывы
      Оставить отзыв
      Загрузка отзывов...

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:

      1. Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
      2. Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
      3. Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.

      Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.

      2 470 ₽
      /шт
      Много
      Нашли дешевле?
      В корзинуВ корзине
      Купить в 1 клик
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      От -40 до 70 °С
      Габариты (ВхШхГ), мм
      —
      440 x 140 x 44
      Масса (без адаптера) , кг
      —
      1,66
      Диапазон рабочих температур,°С
      —
      От -5 до 55
      Позволенная влажность
      —
      От 10% до 90% (без конденсата)
      Порты
      —
      24 порта 10/100 BASE-TX, 2 порта 100/1000 SFP, 2 комбо-порта 10/100/1000BASE-T/100/1000 SFP
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      О компании
      Услуги
      Как купить
      Производители
      Магазины
      Контакты
      Монтаж Видеонаблюдения
      • Viber
      • Viber
      • WhatsApp
      +7-960-45-15-200
      zakaz@radugatele.com
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      Подписаться на рассылку
      Политика конфиденциальности