Сайт по умолчанию
Оборудование для Интернет-провайдеров и КТВ-операторов
Каталог
Gpon и Gepon
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование Turbo GEPON
Станционное оборудование
Активное сетевое оборудование
Детали и комплектующие
Блоки питания
Источники питания
Другие детали и комплектующие
Кабели
Модули GBIC и MiniGBIC
Антенны
Кабели для Wi-Fi антенн
Шасси
Сплиттеры
Интерфейсные карты
Разъемы
Крепеж
Конверторы и опции к ним
Конверторы
Прочее сетевое оборудование
Сетевые адаптеры
Медиаконверторы
Интерфейсные модули
Концентраторы
Преобразователи интерфейса
Трансиверы
Межсетевые экраны
Сетевые карты
Переключатели KVM
Контроллеры
Принт-серверы
Маршрутизаторы
Маршрутизаторы
Опции к маршрутизаторам
Коммутаторы и опции к ним
Коммутаторы
Неуправляемые коммутаторы
Управляемые коммутаторы
Магистральные коммутаторы
Опции для коммутаторов
Оборудование беспроводных сетей
Точки доступа
Опции для беспроводных сетей
Беспроводные сетевые адаптеры
Беспроводные маршрутизаторы
Контроллеры беспроводных сетей
Точки доступа SOHO
Точки доступа для корпоративных сетей
Уличные точки доступа
Модемы, xDSL
Прочие модемы
ADSL-модемы
БУ оборудование
Видеонаблюдение
IP-камеры
Wi-Fi комплекты
Мониторы
AHD-камеры
IP-регистраторы (NVR)
Источники бесперебойного питания
Аккумуляторные батареи
Батарейные блоки
Инвертор
Источник бесперебойного питания
Опции и дополнительное оборудование
Кабель витая пара
Коаксиальный тракт
Коаксиальный кабель
Сплиттеры телевизионные
Ответвители
Крепеж
Оптические линии
Оптический кабель
Муфты
EDFA усилители
с PON
без PON
для КТВ
элементы оптического тракта
Патчкорды
Пигтейлы
Делители
Оптические приемники
Пассивное сетевое оборудование
Кабельные каналы и лотки
Пластиковые
Коммуникационные шкафы
Опции к шкафам и стойкам
Шкафы
Открытые стойки
Электроустановочные изделия
Механизмы выключателя
Механизмы телефонной розетки
Розетки
Выключатели
Телефонные розетки
Переключатели
Кнопки
Рассеиватели для сигнальной лампы
Лицевые панели
Клавиши
Другие электроустановочные изделия
Динамики
СКС
Другие компоненты СКС
Розеточные вставки, модули, рамки
Кабель
Патч-корды
Шнуры монтажные(пигтейлы)
Патч-панели
Разъемы
Кроссы и коробки
Розетки абонентские
Периферийные и мультимедийные устройства
Периферийные устройства
Мониторы для ПК
Другие периферийные устройства
Портативные зарядные устройства
Программное обеспечение, лицензии
Код активации
Программное обеспечение
Серверное оборудование
Серверы
Стоечные серверы
Шасси сервера
Опции для серверов
RAID-контроллеры, карты и платы управления
Процессоры
Оперативная память
Жесткие диски
Системы безопасности
СКУД
Контроль доступа
Домофония
Системы видеонаблюдения
Аксессуары, запасные части и комплектующие
Видеокамера
Видеорегистратор
Мониторы СКУД и видеонаблюдения
Охранные сигнализации
Брелки
Датчики
Панели управления
Клавиатуры
Другие компоненты охранных сигнализаций
Системы хранения и накопители
Опции к системам хранения
Контроллеры
Жесткие диски
Другие опции систем хранения данных
Модули расширения
Системы хранения
Сетевое хранилище NAS
Дисковый массив SAN
Телефония и телекоммуникационное оборудование
Телефония
Проводные телефоны
Опции для телефонов
АТС
Радиотелефоны
Опции для АТС
Видеоконференцсвязь
Системы видеоконференцсвязи
Опции для систем видеоконференцсвязи
товары без категории
Умный дом
Центры управления
Умные лампочки
Прочие элементы умного дома
Умные розетки
Роботы пылесосы
Устройства печати, копирования и сканирования
Опции к принтерам, сканерам, МФУ
Ролики
Широкополосные усилители
Акции
Услуги
Блог
Бренды
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Команда
Отзывы
Карьера
Контакты
Партнеры
Лицензии
Документы
Контакты
+7-960-45-15-200
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
Ваш город
Ростов-на-Дону
zakaz@radugatele.com
г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
  • Viber
  • Viber
  • WhatsApp
Ваш город
Ростов-на-Дону
  • Акции
  • Услуги
  • Проекты
  • Как купить
  • Компания
  • Контакты
  • Монтаж видеонаблюдения
  • База знаний
  • ...
    Войти
    +7-960-45-15-200
    Сравнение0
    Избранные товары 0
    Корзина 0
    Сайт по умолчанию
    • Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
    • Видеонаблюдение
      • IP-камеры IP-камеры
      • Wi-Fi комплекты Wi-Fi комплекты
      • Мониторы Мониторы
      • AHD-камеры AHD-камеры
      • IP-регистраторы (NVR) IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
    • Коаксиальный тракт
      • Коаксиальный кабель Коаксиальный кабель
      • Сплиттеры телевизионные Сплиттеры телевизионные
      • Ответвители Ответвители
    • Крепеж
    • Оптические линии
      • Оптический кабель Оптический кабель
      • Муфты Муфты
      • EDFA усилители EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
    Каталог
    • Gpon и Gepon
      Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
      БУ оборудование
    • Видеонаблюдение
      Видеонаблюдение
      • IP-камеры
      • Wi-Fi комплекты
      • Мониторы
      • AHD-камеры
      • IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
      Кабель витая пара
    • Коаксиальный тракт
      Коаксиальный тракт
      • Коаксиальный кабель
      • Сплиттеры телевизионные
      • Ответвители
    • Крепеж
      Крепеж
    • Оптические линии
      Оптические линии
      • Оптический кабель
      • Муфты
      • EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
      Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
      Широкополосные усилители
    Акции
    Услуги
    Блог
    Бренды
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Команда
    • Отзывы
    • Карьера
    • Контакты
    • Партнеры
    • Лицензии
    • Документы
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      Сайт по умолчанию
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +7-960-45-15-200Отдел продаж
      • Каталог
        • Назад
        • Каталог
        • Gpon и Gepon
          • Назад
          • Gpon и Gepon
          • Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование
            • Абонентское оборудование
          • Оборудование Turbo GEPON
            • Назад
            • Оборудование Turbo GEPON
            • Станционное оборудование
        • Активное сетевое оборудование
          • Назад
          • Активное сетевое оборудование
          • Детали и комплектующие
            • Назад
            • Детали и комплектующие
            • Блоки питания
            • Источники питания
            • Другие детали и комплектующие
            • Кабели
            • Модули GBIC и MiniGBIC
            • Антенны
            • Кабели для Wi-Fi антенн
            • Шасси
            • Сплиттеры
            • Интерфейсные карты
            • Разъемы
            • Крепеж
          • Конверторы и опции к ним
            • Назад
            • Конверторы и опции к ним
            • Конверторы
          • Прочее сетевое оборудование
            • Назад
            • Прочее сетевое оборудование
            • Сетевые адаптеры
            • Медиаконверторы
            • Интерфейсные модули
            • Концентраторы
            • Преобразователи интерфейса
            • Трансиверы
            • Межсетевые экраны
            • Сетевые карты
            • Переключатели KVM
            • Контроллеры
            • Принт-серверы
          • Маршрутизаторы
            • Назад
            • Маршрутизаторы
            • Маршрутизаторы
            • Опции к маршрутизаторам
          • Коммутаторы и опции к ним
            • Назад
            • Коммутаторы и опции к ним
            • Коммутаторы
            • Неуправляемые коммутаторы
            • Управляемые коммутаторы
            • Магистральные коммутаторы
            • Опции для коммутаторов
          • Оборудование беспроводных сетей
            • Назад
            • Оборудование беспроводных сетей
            • Точки доступа
            • Опции для беспроводных сетей
            • Беспроводные сетевые адаптеры
            • Беспроводные маршрутизаторы
            • Контроллеры беспроводных сетей
            • Точки доступа SOHO
            • Точки доступа для корпоративных сетей
            • Уличные точки доступа
          • Модемы, xDSL
            • Назад
            • Модемы, xDSL
            • Прочие модемы
            • ADSL-модемы
        • БУ оборудование
        • Видеонаблюдение
          • Назад
          • Видеонаблюдение
          • IP-камеры
          • Wi-Fi комплекты
          • Мониторы
          • AHD-камеры
          • IP-регистраторы (NVR)
        • Источники бесперебойного питания
          • Назад
          • Источники бесперебойного питания
          • Аккумуляторные батареи
          • Батарейные блоки
          • Инвертор
          • Источник бесперебойного питания
          • Опции и дополнительное оборудование
        • Кабель витая пара
        • Коаксиальный тракт
          • Назад
          • Коаксиальный тракт
          • Коаксиальный кабель
          • Сплиттеры телевизионные
          • Ответвители
        • Крепеж
        • Оптические линии
          • Назад
          • Оптические линии
          • Оптический кабель
          • Муфты
          • EDFA усилители
            • Назад
            • EDFA усилители
            • с PON
            • без PON
            • для КТВ
          • элементы оптического тракта
            • Назад
            • элементы оптического тракта
            • Патчкорды
            • Пигтейлы
            • Делители
        • Оптические приемники
        • Пассивное сетевое оборудование
          • Назад
          • Пассивное сетевое оборудование
          • Кабельные каналы и лотки
            • Назад
            • Кабельные каналы и лотки
            • Пластиковые
          • Коммуникационные шкафы
            • Назад
            • Коммуникационные шкафы
            • Опции к шкафам и стойкам
            • Шкафы
            • Открытые стойки
          • Электроустановочные изделия
            • Назад
            • Электроустановочные изделия
            • Механизмы выключателя
            • Механизмы телефонной розетки
            • Розетки
            • Выключатели
            • Телефонные розетки
            • Переключатели
            • Кнопки
            • Рассеиватели для сигнальной лампы
            • Лицевые панели
            • Клавиши
            • Другие электроустановочные изделия
            • Динамики
          • СКС
            • Назад
            • СКС
            • Другие компоненты СКС
            • Розеточные вставки, модули, рамки
            • Кабель
            • Патч-корды
            • Шнуры монтажные(пигтейлы)
            • Патч-панели
            • Разъемы
            • Кроссы и коробки
            • Розетки абонентские
        • Периферийные и мультимедийные устройства
          • Назад
          • Периферийные и мультимедийные устройства
          • Периферийные устройства
            • Назад
            • Периферийные устройства
            • Мониторы для ПК
            • Другие периферийные устройства
            • Портативные зарядные устройства
        • Программное обеспечение, лицензии
          • Назад
          • Программное обеспечение, лицензии
          • Код активации
          • Программное обеспечение
        • Серверное оборудование
          • Назад
          • Серверное оборудование
          • Серверы
            • Назад
            • Серверы
            • Стоечные серверы
            • Шасси сервера
          • Опции для серверов
            • Назад
            • Опции для серверов
            • RAID-контроллеры, карты и платы управления
            • Процессоры
            • Оперативная память
            • Жесткие диски
        • Системы безопасности
          • Назад
          • Системы безопасности
          • СКУД
            • Назад
            • СКУД
            • Контроль доступа
            • Домофония
          • Системы видеонаблюдения
            • Назад
            • Системы видеонаблюдения
            • Аксессуары, запасные части и комплектующие
            • Видеокамера
            • Видеорегистратор
          • Мониторы СКУД и видеонаблюдения
          • Охранные сигнализации
            • Назад
            • Охранные сигнализации
            • Брелки
            • Датчики
            • Панели управления
            • Клавиатуры
            • Другие компоненты охранных сигнализаций
        • Системы хранения и накопители
          • Назад
          • Системы хранения и накопители
          • Опции к системам хранения
            • Назад
            • Опции к системам хранения
            • Контроллеры
            • Жесткие диски
            • Другие опции систем хранения данных
            • Модули расширения
          • Системы хранения
            • Назад
            • Системы хранения
            • Сетевое хранилище NAS
            • Дисковый массив SAN
        • Телефония и телекоммуникационное оборудование
          • Назад
          • Телефония и телекоммуникационное оборудование
          • Телефония
            • Назад
            • Телефония
            • Проводные телефоны
            • Опции для телефонов
            • АТС
            • Радиотелефоны
            • Опции для АТС
          • Видеоконференцсвязь
            • Назад
            • Видеоконференцсвязь
            • Системы видеоконференцсвязи
            • Опции для систем видеоконференцсвязи
        • товары без категории
        • Умный дом
          • Назад
          • Умный дом
          • Центры управления
          • Умные лампочки
          • Прочие элементы умного дома
          • Умные розетки
          • Роботы пылесосы
        • Устройства печати, копирования и сканирования
          • Назад
          • Устройства печати, копирования и сканирования
          • Опции к принтерам, сканерам, МФУ
            • Назад
            • Опции к принтерам, сканерам, МФУ
            • Ролики
        • Широкополосные усилители
      • Акции
      • Услуги
      • Блог
      • Бренды
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Команда
        • Отзывы
        • Карьера
        • Контакты
        • Партнеры
        • Лицензии
        • Документы
      • Контакты
      • Ростов-на-Дону
        • Назад
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +7-960-45-15-200Отдел продаж
      Контактная информация
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      zakaz@radugatele.com
      • Viber
      • Viber
      • WhatsApp

      Коммутатор D-Link DGS-3627

      Главная
      —
      Каталог
      —
      БУ оборудование
      Gpon и GeponАктивное сетевое оборудованиеВидеонаблюдениеИсточники бесперебойного питанияКабель витая параКоаксиальный трактКрепежОптические линииОптические приемникиПассивное сетевое оборудованиеПериферийные и мультимедийные устройстваПрограммное обеспечение, лицензииСерверное оборудованиеСистемы безопасностиСистемы хранения и накопителиТелефония и телекоммуникационное оборудованиетовары без категорииУмный домУстройства печати, копирования и сканированияШирокополосные усилители
      —Коммутатор D-Link DGS-3627
      Артикул: DL-DGS-3627
      Коммутатор D-Link DGS-3627
      kommutator_d_link_dgs_3627
      Коммутатор D-Link DGS-3627
      kommutator_d_link_dgs_3627
      5 850 ₽
      /шт
      Много
      Нашли дешевле?
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      Температура транспортировки и хранения: от -10 до 70 °C
      Вес, кг
      —
      5,6
      Габариты (ВхШхГ), мм
      —
      441x389x44
      Диапазон рабочих температур,°С
      —
      от 0 до 40
      Порты
      —
      20 портов 10/100/1000BASE-T, 4 комбо-порта 10/100/1000BASE-T/ SFP, 3 открытых слота для модулей 10-Gigabit Uplink, 1 консольный порт RS-232
      Коммутационная матрица
      —
      108 Гбит/с
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Характеристики
      • Отзывы
      • Как купить
      • Оплата
      • Доставка
      • Дополнительно
      Коммутатор  D-Link DGS-3627 - управляемый L3 стекируемый коммутатор с 20 портами 10/100/1000Base-Коммутатор  D-Link DGS-3627 - управляемый L3 стекируемый коммутатор с 20 портами 10/100/1000Base-T, 4 комбо-портами 1000Base-T/SFP и 3 слотами расширения. Данную модель можно использовать в качестве устройств уровня доступа подразделений или в ядре сети для создания многоуровневой сетевой структуры с высокоскоростными магистралями и централизованным подключением серверов. Коммутатор D-Link DGS-3627 оснащен широкими возможностями для настройки - можно настроить до 16384 MAC адресов. Он поддерживает стандарты: Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), а управлять им можно через: Консольный порт, Web-интерфейс, Telnet, SNMP.  D-Link DGS-3627 имеет размеры 441x389х44 мм и вес 5.6 кг.

      Характеристики

      Интерфейсы
      - 20 портов 10/100/1000BASE-T
      - 4 комбо-порта 10/100/1000BASE-T/ SFP
      - 3 открытых слота для модулей 10-Gigabit Uplink
      - 1 консольный порт RS-232

      Физическое стекирование    
      - Устанавливаемый модуль стекирования: DEM-410CX или DEM-410X
      - Максимальное число устанавливаемых стекируемых портов: 2 порта CX4 или XFP
      - Скорость стекирования (на порт): 20 Гбит/с (полный дуплекс)
      - Количество устройств, объединенных в стек: 12

      Дополнительный 10-Gigabit  модуль
      - Модуль с 1 слотом XFP (DEM-410X)
      - Модуль с 1 портом CX4 (DEM-410CX)

      Производительность
      - Коммутационная фабрика: 108 Гбит/с
      - Скорость продвижения пакетов: 80.36 Mpps
      - Размер буфера: 2 МБ
      - Размер таблицы MAC-адресов: 16 К записей
      - Размер таблицы статической маршрутизации IP v4/v6: 12 К записей
      - Размер таблицы маршрутизации IP v6: 6 К записей
      - Размер таблицы узла IP v4: 8 К записей
      - Размер таблицы узла IP v6: 4 К записей
      - Размер Jumbo-фреймов: 9,216 байт

      Возможности стекирования
      - Поддержка виртуального стекированя
         + D-Link Single IP Management v1.6
         + До 32 устройств на виртуальный стек
      - Ширина полосы пропускания до 20 Гб
         + Физическое стекирование
         + Технология стека поддерживает «цепь» и «кольцо»
         + Полоса пропускания до 40 Гб
         + До 12 устройств на стек
         + Поддержка мастера резервного копирования
         + Зеркалирование или агрегирование каналов сквозь стек

      Функции 2 уровня
      - Таблица MAC-адресов: 16K
      - Управление потоком
          + Управление потоком 802.3x
          + Предотвращение блокировок HOL
      - Размер пакетов Jumbo Frame: до 9 216 Байт
      - IGMP snooping
      - IGMP v1/v2/v3 Snooping
          + Поддержка до 1K IGMP Snooping групп
          + IGMP Snooping Fast Leave
          + Host-Based IGMP Fast Leave
      - MLD Snooping
          + MLD v1 Snooping
          + Поддержка до 1K MLD snooping групп
          + MLD Snooping Fast Leave
      - Spanning Tree
          + 802.1D STP
          + 802.1w RSTP
          + 802.1s MSTP
          + Фильтрация BPDU на порту / на устройстве
          + Root restriction
      - Функция Loopback Detection
      - 802.3ad Link Aggregation
      - Максимум 32 группы на устройство
          + 8 портов Gigabit или 2 порта 10G на устройство
      - Зеркалирование портов:
          + Режим One-to-One
          + Режим Many-to-One
          + Flow-based Mirroring
          + RSPAN
      - L2 Protocol Tunneling

      VLAN
      - VLAN Group
      - Максимальное количество статических групп VLAN - 4K
      - Максимальное количество динамических групп VLAN - 255
      - 802.1Q Tagged VLAN
      - 802.1v Protocol VLAN
      - GVRP
      - Функция Double VLAN (Q-in-Q)
          + Port-based Q-in-Q
          + Selective Q-in-Q
      - Функция MAC-based VLAN

      Функции 3 уровня
      - Количество IP-интерфейсов: 256
      - VRRP
      - IPv6 Tunneling
          + Static
          + ISATAP
          + GRE
          + 6to4
      - IPv6 Ready Phase 1/2
      - Proxy ARP
      - Gratuitous ARP

      Маршрутизация 3 уровня
      - До 12 К записей маршрутизации устройств с использованием протоколов IPv4/v6
          + До 12K для маршрутов IPv4
          + До 6K для маршрутов IPv6
      - До 8K всех пересылаемых записей устройств по протоколам IPv4/v6
          + До 8K записей для IPv4
          + До 4K записей для IPv6
      - До 256 записей статической маршрутизации для IPv4, до 128 записей для IPv6
          + Поддержка ECMP / WCMP
      - Маршрутизация на основе политик
      - RIP v1/v2
      - RIPng (IPv6)
      - OSPF
          + OSPF v2
          + OSPF v3 (IPv6)
          + OSPF Passive Interface
          + Stub/NSSA Area
          + OSPF Equal Cost Route
      - BGP v4

      Многоадресная рассылка
      - До 1K широковещательных групп
      - PIM-DM
      - PIM-SM
      - Режим PIM Sparse-Dense
      - DVMRP v3
      - IGMP v1/v2/v3

      QoS (Quality of Service)
      - 802.1p Class of Service (CoS)
      - 8 очередей
      - Обработка очередей
          + Режим Strict
          + Режим Weighted Round Robin (WRR)
          + Режим Strict +WRR
      - CoS на основе
          + Порта коммутатора
          + VLAN ID
          + Очередей приоритетов 802.1p
          + MAC-адрес
          + IPv4/v6-адреса
          + DSCP
          + Типа протокола
          + Класса трафика IPv6
          + Метки потока IPv6
          + Номера портаTCP/UDP
          + Содержимого пакетов, определяемых пользователем
      - Поддержка следующих действий для потоков
          + Метка приоритета 802.1p
          + Метка TOS/DSCP
          + Управление полосой пропускания
          + Статистика потока
          + Гарантированная средняя скорость передачи информации (CIR) при минимуме 1 Кбит/с
      - Управление полосой пропускания
          + На основе портов (Ingress/Egress, минимум – 64 Кбит/с)
          + На основе потока (Ingress, минимум – 64 Кбит/с)
      - Time-based QoS

      ACL (Списки управления доступом)
      - До 1792 правил
      - ACL на основе
          + Очередей приоритетов 802.1p
          + VLAN ID
          + MAC-адресов
          + Типа кадра
          + IPv4/v6-адрес
          + DSCP
          + Типа протокола
          + Номера порта TCP/UDP
          + Класса трафикаIPv6
          + Метки потока IPv6
          + Содержимого пакетов, определяемых пользователем
      - Статистика ACL
      - Time-based ACL

      Безопасность
      - SSH v1/v2
      - SSL v1/v2/v3
      - Функция Port Security (до 16 MAC-адресов на порт)
      - Управление широковещательным/ многоадресным / одноадресным штормом
      - Traffic Segmentation
      - Функция IP-MAC-Port Binding
          + Проверка ARP-пакетов
          + Проверка IP-пакетов
          + DHCP Snooping
          + DHCPv6 и NDP Snooping
          + До 500 записей на устройство
      - D-Link Safeguard Engine
      - DHCP Server Screening
      - CPU Interface Filtering
      - Предотвращение ARP Spoofing
      - Защита от атак BPDU

      AAA
      - 802.1X
          + Управление доступом на основе портов
          + Управление доступом на основе хостов
          + Динамическое назначение VLAN
      - Управление доступом на основе Web (WAC)
          + Управление доступом на основе порта
          + Управление доступом на основе хоста
          + Динамическое назначение VLAN
      - Управление доступом на основе MAC-адресов (MAC)
          + Управление доступом на основе порта
          + Управление доступом на основе хоста
          + Динамическое назначение VLAN
      - Microsoft NAP
          + Поддержка 802.1X NAP
          + Поддержка DHCP NAP
      - Guest VLAN
      - Аутентификация для доступа к коммутаторуRADIUS и TACACS+
      - Учетные записи с 3-мя уровнями привилегий

      Управление
      - Web-интерфейс
      - Интерфейс командной строки (CLI)
      - СерверTelnet
      - Клиент Telnet
      - TFTP-клиент
      - ZModem
      - SNMP v1/v2c/v3
      - SNMP Trap
      - System Log
      - RMON v1
          + Поддержка групп 1,2,3,9
      - RMON v2
          + Поддержка ProbeConfig
      - sFlow
      - LLDP
      - BootP/DHCP-клиент
      - Автонастройка DHCP
      - DHCP Relay
      - DHCP Relay Option 60; 61
      - DHCP Relay Option 82
      - DHCP-сервер
      - Файловая система Flash
      - Поддержка множества копий ПО (Multiple Images)
      - Поддержка множества копий конфигураций (Multiple Configurations)
      - Мониторинг CPU
      - Команда отладки
      - SNTP
      - ICMPv6
      - IPv6 Neighbor Discovery (ND)
      - DHCPv6 Client
      - DHCPv6 Relay
      - DHCPv6 Server
      - Диагностика кабеля

      Стандарты MIB/IETF
      - RFC1213 MIB-II
      - RFC1493 Bridge MIB
      - RFC1907 SNMPv2 MIB
      - RFC2571~2576 SNMP MIB
      - RFC1271, 2819 RMON MIB
      - RFC2021 RMON v2 MIB
      - RFC2665 Ether-like MIB
      - RFC2668 MAU MIB
      - RFC2674 802.1p MIB
      - RFC2233, 2863 IF MIB
      - RFC2618 RADIUS Authentication Client MIB
      - RFC1724 RIP v2 MIB
      - RFC1850 OSPF v2 MIB
      - RFC2096 IP Forwarding Table MIB (CIDR)
      - RFC2787 VRRP MIB
      - RFC2932 IPv4 Multicast Routing MIB
      - RFC2934 PIM MIB for IPv4
      - RFC2620 RADIUS Accounting Client MIB
      - RFC2933 IGMP MIB
      - Ping MIB
      - Traceroute MIB
      - D-Link Private MIB
      - RFC768 UDP
      - RFC783 TFTP
      - RFC 791 IP
      - RFC 792 ICMP
      - RFC 793 TCP
      - RFC 826 ARP
      - RFC854 Telnet
      - RFC951, 1542 BootP
      - RFC2068 HTTP
      - RFC2338 VRRP
      - RFC2529, 3053, 3056 IPv6 Tunnel
      - RFC2138 RADIUS
      - RFC2139 RADIUS Accounting
      - RFC1492 TACACS
      - RFC3176 sFlow
      - RFC2598 DiffServ Expedited Forwarding
      Диапазон температур
      Температура транспортировки и хранения: от -10 до 70 °C
      Вес, кг
      5,6
      Габариты (ВхШхГ), мм
      441x389x44
      Диапазон рабочих температур,°С
      от 0 до 40
      Порты
      20 портов 10/100/1000BASE-T, 4 комбо-порта 10/100/1000BASE-T/ SFP, 3 открытых слота для модулей 10-Gigabit Uplink, 1 консольный порт RS-232
      Коммутационная матрица
      108 Гбит/с
      Количество МАС адресов
      16 К
      VLAN таблица
      4K (макс)
      ACL таблица
      До 1792
      Jumbo Frame
      9,216 байт
      Отзывы
      Оставить отзыв
      Загрузка отзывов...

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:

      1. Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
      2. Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
      3. Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.

      Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.

      5 850 ₽
      /шт
      Много
      Нашли дешевле?
      В корзинуВ корзине
      Купить в 1 клик
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Диапазон температур
      —
      Температура транспортировки и хранения: от -10 до 70 °C
      Вес, кг
      —
      5,6
      Габариты (ВхШхГ), мм
      —
      441x389x44
      Диапазон рабочих температур,°С
      —
      от 0 до 40
      Порты
      —
      20 портов 10/100/1000BASE-T, 4 комбо-порта 10/100/1000BASE-T/ SFP, 3 открытых слота для модулей 10-Gigabit Uplink, 1 консольный порт RS-232
      Коммутационная матрица
      —
      108 Гбит/с
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      Все товары категории
      Все товары бренда

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      О компании
      Услуги
      Как купить
      Производители
      Магазины
      Контакты
      Монтаж Видеонаблюдения
      • Viber
      • Viber
      • WhatsApp
      +7-960-45-15-200
      zakaz@radugatele.com
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      Подписаться на рассылку
      Политика конфиденциальности