Сайт по умолчанию
Оборудование для Интернет-провайдеров и КТВ-операторов
Каталог
Gpon и Gepon
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование Turbo GEPON
Станционное оборудование
Активное сетевое оборудование
Детали и комплектующие
Блоки питания
Источники питания
Другие детали и комплектующие
Кабели
Модули GBIC и MiniGBIC
Антенны
Кабели для Wi-Fi антенн
Шасси
Сплиттеры
Интерфейсные карты
Разъемы
Крепеж
Конверторы и опции к ним
Конверторы
Прочее сетевое оборудование
Сетевые адаптеры
Медиаконверторы
Интерфейсные модули
Концентраторы
Преобразователи интерфейса
Трансиверы
Межсетевые экраны
Сетевые карты
Переключатели KVM
Контроллеры
Принт-серверы
Маршрутизаторы
Маршрутизаторы
Опции к маршрутизаторам
Коммутаторы и опции к ним
Коммутаторы
Неуправляемые коммутаторы
Управляемые коммутаторы
Магистральные коммутаторы
Опции для коммутаторов
Оборудование беспроводных сетей
Точки доступа
Опции для беспроводных сетей
Беспроводные сетевые адаптеры
Беспроводные маршрутизаторы
Контроллеры беспроводных сетей
Точки доступа SOHO
Точки доступа для корпоративных сетей
Уличные точки доступа
Модемы, xDSL
Прочие модемы
ADSL-модемы
БУ оборудование
Видеонаблюдение
IP-камеры
Wi-Fi комплекты
Мониторы
AHD-камеры
IP-регистраторы (NVR)
Источники бесперебойного питания
Аккумуляторные батареи
Батарейные блоки
Инвертор
Источник бесперебойного питания
Опции и дополнительное оборудование
Кабель витая пара
Коаксиальный тракт
Коаксиальный кабель
Сплиттеры телевизионные
Ответвители
Крепеж
Оптические линии
Оптический кабель
Муфты
EDFA усилители
с PON
без PON
для КТВ
элементы оптического тракта
Патчкорды
Пигтейлы
Делители
Оптические приемники
Пассивное сетевое оборудование
Кабельные каналы и лотки
Пластиковые
Коммуникационные шкафы
Опции к шкафам и стойкам
Шкафы
Открытые стойки
Электроустановочные изделия
Механизмы выключателя
Механизмы телефонной розетки
Розетки
Выключатели
Телефонные розетки
Переключатели
Кнопки
Рассеиватели для сигнальной лампы
Лицевые панели
Клавиши
Другие электроустановочные изделия
Динамики
СКС
Другие компоненты СКС
Розеточные вставки, модули, рамки
Кабель
Патч-корды
Шнуры монтажные(пигтейлы)
Патч-панели
Разъемы
Кроссы и коробки
Розетки абонентские
Периферийные и мультимедийные устройства
Периферийные устройства
Мониторы для ПК
Другие периферийные устройства
Портативные зарядные устройства
Программное обеспечение, лицензии
Код активации
Программное обеспечение
Серверное оборудование
Серверы
Стоечные серверы
Шасси сервера
Опции для серверов
RAID-контроллеры, карты и платы управления
Процессоры
Оперативная память
Жесткие диски
Системы безопасности
СКУД
Контроль доступа
Домофония
Системы видеонаблюдения
Аксессуары, запасные части и комплектующие
Видеокамера
Видеорегистратор
Мониторы СКУД и видеонаблюдения
Охранные сигнализации
Брелки
Датчики
Панели управления
Клавиатуры
Другие компоненты охранных сигнализаций
Системы хранения и накопители
Опции к системам хранения
Контроллеры
Жесткие диски
Другие опции систем хранения данных
Модули расширения
Системы хранения
Сетевое хранилище NAS
Дисковый массив SAN
Телефония и телекоммуникационное оборудование
Телефония
Проводные телефоны
Опции для телефонов
АТС
Радиотелефоны
Опции для АТС
Видеоконференцсвязь
Системы видеоконференцсвязи
Опции для систем видеоконференцсвязи
товары без категории
Умный дом
Центры управления
Умные лампочки
Прочие элементы умного дома
Умные розетки
Роботы пылесосы
Устройства печати, копирования и сканирования
Опции к принтерам, сканерам, МФУ
Ролики
Широкополосные усилители
Акции
Услуги
Блог
Бренды
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Команда
Отзывы
Карьера
Контакты
Партнеры
Лицензии
Документы
Контакты
+7-960-45-15-200
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
Ваш город
Ростов-на-Дону
zakaz@radugatele.com
г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
  • Viber
  • Viber
  • WhatsApp
Ваш город
Ростов-на-Дону
  • Акции
  • Услуги
  • Проекты
  • Как купить
  • Компания
  • Контакты
  • Монтаж видеонаблюдения
  • База знаний
  • ...
    Войти
    +7-960-45-15-200
    Сравнение0
    Избранные товары 0
    Корзина 0
    Сайт по умолчанию
    • Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
    • Видеонаблюдение
      • IP-камеры IP-камеры
      • Wi-Fi комплекты Wi-Fi комплекты
      • Мониторы Мониторы
      • AHD-камеры AHD-камеры
      • IP-регистраторы (NVR) IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
    • Коаксиальный тракт
      • Коаксиальный кабель Коаксиальный кабель
      • Сплиттеры телевизионные Сплиттеры телевизионные
      • Ответвители Ответвители
    • Крепеж
    • Оптические линии
      • Оптический кабель Оптический кабель
      • Муфты Муфты
      • EDFA усилители EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
    Каталог
    • Gpon и Gepon
      Gpon и Gepon
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование Turbo GEPON
        • Станционное оборудование
    • Активное сетевое оборудование
      • Детали и комплектующие
        • Блоки питания
        • Источники питания
        • Другие детали и комплектующие
        • Кабели
        • Модули GBIC и MiniGBIC
        • Антенны
        • Кабели для Wi-Fi антенн
        • Шасси
        • Сплиттеры
        • Интерфейсные карты
        • Разъемы
        • Крепеж
      • Конверторы и опции к ним
        • Конверторы
      • Прочее сетевое оборудование
        • Сетевые адаптеры
        • Медиаконверторы
        • Интерфейсные модули
        • Концентраторы
        • Преобразователи интерфейса
        • Трансиверы
        • Межсетевые экраны
        • Сетевые карты
        • Переключатели KVM
        • Контроллеры
        • Принт-серверы
      • Маршрутизаторы
        • Маршрутизаторы
        • Опции к маршрутизаторам
      • Коммутаторы и опции к ним
        • Коммутаторы
        • Неуправляемые коммутаторы
        • Управляемые коммутаторы
        • Магистральные коммутаторы
        • Опции для коммутаторов
      • Оборудование беспроводных сетей
        • Точки доступа
        • Опции для беспроводных сетей
        • Беспроводные сетевые адаптеры
        • Беспроводные маршрутизаторы
        • Контроллеры беспроводных сетей
        • Точки доступа SOHO
        • Точки доступа для корпоративных сетей
        • Уличные точки доступа
      • Модемы, xDSL
        • Прочие модемы
        • ADSL-модемы
    • БУ оборудование
      БУ оборудование
    • Видеонаблюдение
      Видеонаблюдение
      • IP-камеры
      • Wi-Fi комплекты
      • Мониторы
      • AHD-камеры
      • IP-регистраторы (NVR)
    • Источники бесперебойного питания
      • Аккумуляторные батареи
      • Батарейные блоки
      • Инвертор
      • Источник бесперебойного питания
      • Опции и дополнительное оборудование
    • Кабель витая пара
      Кабель витая пара
    • Коаксиальный тракт
      Коаксиальный тракт
      • Коаксиальный кабель
      • Сплиттеры телевизионные
      • Ответвители
    • Крепеж
      Крепеж
    • Оптические линии
      Оптические линии
      • Оптический кабель
      • Муфты
      • EDFA усилители
        • с PON
        • без PON
        • для КТВ
      • элементы оптического тракта
        • Патчкорды
        • Пигтейлы
        • Делители
    • Оптические приемники
      Оптические приемники
    • Пассивное сетевое оборудование
      • Кабельные каналы и лотки
        • Пластиковые
      • Коммуникационные шкафы
        • Опции к шкафам и стойкам
        • Шкафы
        • Открытые стойки
      • Электроустановочные изделия
        • Механизмы выключателя
        • Механизмы телефонной розетки
        • Розетки
        • Выключатели
        • Телефонные розетки
        • Переключатели
        • Кнопки
        • Рассеиватели для сигнальной лампы
        • Лицевые панели
        • Клавиши
        • Другие электроустановочные изделия
        • Динамики
      • СКС
        • Другие компоненты СКС
        • Розеточные вставки, модули, рамки
        • Кабель
        • Патч-корды
        • Шнуры монтажные(пигтейлы)
        • Патч-панели
        • Разъемы
        • Кроссы и коробки
        • Розетки абонентские
    • Периферийные и мультимедийные устройства
      • Периферийные устройства
        • Мониторы для ПК
        • Другие периферийные устройства
        • Портативные зарядные устройства
    • Программное обеспечение, лицензии
      • Код активации
      • Программное обеспечение
    • Серверное оборудование
      • Серверы
        • Стоечные серверы
        • Шасси сервера
      • Опции для серверов
        • RAID-контроллеры, карты и платы управления
        • Процессоры
        • Оперативная память
        • Жесткие диски
    • Системы безопасности
      • СКУД
        • Контроль доступа
        • Домофония
      • Системы видеонаблюдения
        • Аксессуары, запасные части и комплектующие
        • Видеокамера
        • Видеорегистратор
      • Мониторы СКУД и видеонаблюдения
      • Охранные сигнализации
        • Брелки
        • Датчики
        • Панели управления
        • Клавиатуры
        • Другие компоненты охранных сигнализаций
    • Системы хранения и накопители
      • Опции к системам хранения
        • Контроллеры
        • Жесткие диски
        • Другие опции систем хранения данных
        • Модули расширения
      • Системы хранения
        • Сетевое хранилище NAS
        • Дисковый массив SAN
    • Телефония и телекоммуникационное оборудование
      • Телефония
        • Проводные телефоны
        • Опции для телефонов
        • АТС
        • Радиотелефоны
        • Опции для АТС
      • Видеоконференцсвязь
        • Системы видеоконференцсвязи
        • Опции для систем видеоконференцсвязи
    • товары без категории
    • Умный дом
      • Центры управления
      • Умные лампочки
      • Прочие элементы умного дома
      • Умные розетки
      • Роботы пылесосы
    • Устройства печати, копирования и сканирования
      • Опции к принтерам, сканерам, МФУ
        • Ролики
    • Широкополосные усилители
      Широкополосные усилители
    Акции
    Услуги
    Блог
    Бренды
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Команда
    • Отзывы
    • Карьера
    • Контакты
    • Партнеры
    • Лицензии
    • Документы
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      Сайт по умолчанию
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +7-960-45-15-200Отдел продаж
      • Каталог
        • Назад
        • Каталог
        • Gpon и Gepon
          • Назад
          • Gpon и Gepon
          • Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование
            • Абонентское оборудование
          • Оборудование Turbo GEPON
            • Назад
            • Оборудование Turbo GEPON
            • Станционное оборудование
        • Активное сетевое оборудование
          • Назад
          • Активное сетевое оборудование
          • Детали и комплектующие
            • Назад
            • Детали и комплектующие
            • Блоки питания
            • Источники питания
            • Другие детали и комплектующие
            • Кабели
            • Модули GBIC и MiniGBIC
            • Антенны
            • Кабели для Wi-Fi антенн
            • Шасси
            • Сплиттеры
            • Интерфейсные карты
            • Разъемы
            • Крепеж
          • Конверторы и опции к ним
            • Назад
            • Конверторы и опции к ним
            • Конверторы
          • Прочее сетевое оборудование
            • Назад
            • Прочее сетевое оборудование
            • Сетевые адаптеры
            • Медиаконверторы
            • Интерфейсные модули
            • Концентраторы
            • Преобразователи интерфейса
            • Трансиверы
            • Межсетевые экраны
            • Сетевые карты
            • Переключатели KVM
            • Контроллеры
            • Принт-серверы
          • Маршрутизаторы
            • Назад
            • Маршрутизаторы
            • Маршрутизаторы
            • Опции к маршрутизаторам
          • Коммутаторы и опции к ним
            • Назад
            • Коммутаторы и опции к ним
            • Коммутаторы
            • Неуправляемые коммутаторы
            • Управляемые коммутаторы
            • Магистральные коммутаторы
            • Опции для коммутаторов
          • Оборудование беспроводных сетей
            • Назад
            • Оборудование беспроводных сетей
            • Точки доступа
            • Опции для беспроводных сетей
            • Беспроводные сетевые адаптеры
            • Беспроводные маршрутизаторы
            • Контроллеры беспроводных сетей
            • Точки доступа SOHO
            • Точки доступа для корпоративных сетей
            • Уличные точки доступа
          • Модемы, xDSL
            • Назад
            • Модемы, xDSL
            • Прочие модемы
            • ADSL-модемы
        • БУ оборудование
        • Видеонаблюдение
          • Назад
          • Видеонаблюдение
          • IP-камеры
          • Wi-Fi комплекты
          • Мониторы
          • AHD-камеры
          • IP-регистраторы (NVR)
        • Источники бесперебойного питания
          • Назад
          • Источники бесперебойного питания
          • Аккумуляторные батареи
          • Батарейные блоки
          • Инвертор
          • Источник бесперебойного питания
          • Опции и дополнительное оборудование
        • Кабель витая пара
        • Коаксиальный тракт
          • Назад
          • Коаксиальный тракт
          • Коаксиальный кабель
          • Сплиттеры телевизионные
          • Ответвители
        • Крепеж
        • Оптические линии
          • Назад
          • Оптические линии
          • Оптический кабель
          • Муфты
          • EDFA усилители
            • Назад
            • EDFA усилители
            • с PON
            • без PON
            • для КТВ
          • элементы оптического тракта
            • Назад
            • элементы оптического тракта
            • Патчкорды
            • Пигтейлы
            • Делители
        • Оптические приемники
        • Пассивное сетевое оборудование
          • Назад
          • Пассивное сетевое оборудование
          • Кабельные каналы и лотки
            • Назад
            • Кабельные каналы и лотки
            • Пластиковые
          • Коммуникационные шкафы
            • Назад
            • Коммуникационные шкафы
            • Опции к шкафам и стойкам
            • Шкафы
            • Открытые стойки
          • Электроустановочные изделия
            • Назад
            • Электроустановочные изделия
            • Механизмы выключателя
            • Механизмы телефонной розетки
            • Розетки
            • Выключатели
            • Телефонные розетки
            • Переключатели
            • Кнопки
            • Рассеиватели для сигнальной лампы
            • Лицевые панели
            • Клавиши
            • Другие электроустановочные изделия
            • Динамики
          • СКС
            • Назад
            • СКС
            • Другие компоненты СКС
            • Розеточные вставки, модули, рамки
            • Кабель
            • Патч-корды
            • Шнуры монтажные(пигтейлы)
            • Патч-панели
            • Разъемы
            • Кроссы и коробки
            • Розетки абонентские
        • Периферийные и мультимедийные устройства
          • Назад
          • Периферийные и мультимедийные устройства
          • Периферийные устройства
            • Назад
            • Периферийные устройства
            • Мониторы для ПК
            • Другие периферийные устройства
            • Портативные зарядные устройства
        • Программное обеспечение, лицензии
          • Назад
          • Программное обеспечение, лицензии
          • Код активации
          • Программное обеспечение
        • Серверное оборудование
          • Назад
          • Серверное оборудование
          • Серверы
            • Назад
            • Серверы
            • Стоечные серверы
            • Шасси сервера
          • Опции для серверов
            • Назад
            • Опции для серверов
            • RAID-контроллеры, карты и платы управления
            • Процессоры
            • Оперативная память
            • Жесткие диски
        • Системы безопасности
          • Назад
          • Системы безопасности
          • СКУД
            • Назад
            • СКУД
            • Контроль доступа
            • Домофония
          • Системы видеонаблюдения
            • Назад
            • Системы видеонаблюдения
            • Аксессуары, запасные части и комплектующие
            • Видеокамера
            • Видеорегистратор
          • Мониторы СКУД и видеонаблюдения
          • Охранные сигнализации
            • Назад
            • Охранные сигнализации
            • Брелки
            • Датчики
            • Панели управления
            • Клавиатуры
            • Другие компоненты охранных сигнализаций
        • Системы хранения и накопители
          • Назад
          • Системы хранения и накопители
          • Опции к системам хранения
            • Назад
            • Опции к системам хранения
            • Контроллеры
            • Жесткие диски
            • Другие опции систем хранения данных
            • Модули расширения
          • Системы хранения
            • Назад
            • Системы хранения
            • Сетевое хранилище NAS
            • Дисковый массив SAN
        • Телефония и телекоммуникационное оборудование
          • Назад
          • Телефония и телекоммуникационное оборудование
          • Телефония
            • Назад
            • Телефония
            • Проводные телефоны
            • Опции для телефонов
            • АТС
            • Радиотелефоны
            • Опции для АТС
          • Видеоконференцсвязь
            • Назад
            • Видеоконференцсвязь
            • Системы видеоконференцсвязи
            • Опции для систем видеоконференцсвязи
        • товары без категории
        • Умный дом
          • Назад
          • Умный дом
          • Центры управления
          • Умные лампочки
          • Прочие элементы умного дома
          • Умные розетки
          • Роботы пылесосы
        • Устройства печати, копирования и сканирования
          • Назад
          • Устройства печати, копирования и сканирования
          • Опции к принтерам, сканерам, МФУ
            • Назад
            • Опции к принтерам, сканерам, МФУ
            • Ролики
        • Широкополосные усилители
      • Акции
      • Услуги
      • Блог
      • Бренды
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Команда
        • Отзывы
        • Карьера
        • Контакты
        • Партнеры
        • Лицензии
        • Документы
      • Контакты
      • Ростов-на-Дону
        • Назад
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +7-960-45-15-200Отдел продаж
      Контактная информация
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      zakaz@radugatele.com
      • Viber
      • Viber
      • WhatsApp

      Коммутатор D-Link DES-1210-10/ME

      Главная
      —
      Каталог
      —
      БУ оборудование
      Gpon и GeponАктивное сетевое оборудованиеВидеонаблюдениеИсточники бесперебойного питанияКабель витая параКоаксиальный трактКрепежОптические линииОптические приемникиПассивное сетевое оборудованиеПериферийные и мультимедийные устройстваПрограммное обеспечение, лицензииСерверное оборудованиеСистемы безопасностиСистемы хранения и накопителиТелефония и телекоммуникационное оборудованиетовары без категорииУмный домУстройства печати, копирования и сканированияШирокополосные усилители
      —Коммутатор D-Link DES-1210-10/ME
      Артикул: DES_1210_10_ME
      Коммутатор D-Link DES-1210-10/ME
      kommutator_d_link_des_1210_10_me
      Коммутатор D-Link DES-1210-10/ME
      kommutator_d_link_des_1210_10_me
      8 530 ₽
      /шт
      Много
      Нашли дешевле?
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Способ монтажа
      —
      Внутренний
      Диапазон температур
      —
      Температура транспортировки и хранения: от -40 до 70 °C
      Вес, кг
      —
      1,034
      Габариты (ВхШхГ), мм
      —
      280 x 126 x 44
      Диапазон рабочих температур,°С
      —
      от -30 до 50°C
      Позволенная влажность
      —
      от 10% до 90% без конденсата
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Характеристики
      • Отзывы
      • Как купить
      • Оплата
      • Доставка
      • Дополнительно

      Коммутатор DES-1210-10/ME - это управляемый коммутатор 2 уровня с 8 портами 10/100-1000 Base-T и 2 портами 1000Base-Х SFP. Данное устройство является идеальным решением для организации подключения к высокоскоростной магистрали. DES-1210-10/ME имеет защиту от статического электричества 6 кВ, которая обеспечивает устойчивость к скачкам напряжения, а полный набор функций безопасности и аутентификации защищает сеть от внутренних и внешних угроз. Коммутатор DES-1210-10/ME поддерживает протоколы Spanning Tree (STP): 802.1D-2004 edition, 802.1w и 802.1s, которые позволяют организовать резервный маршрут передачи данных, используемый в случае возникновения неисправностей в сети. DGS-1210-10/ME поддерживает Auto Voice VLAN, обеспечивая максимальный приоритет для «голосового» трафика вне зависимости от общей загруженности сети.

      Характеристики

      Аппаратная версия

      A1

      B1, B2*

      Аппаратное обеспечение

      Процессор

      • BCM53343 (400 МГц)

      Оперативная память

      • 128 МБ

      • 256 МБ

      Flash-память

      • 32 МБ

      Интерфейсы

      • 8 портов 10/100/1000Base-T

      • 2 порта 1000Base-X SFP

      • Консольный порт с разъемом RJ-45

      Индикаторы

      • Power

      • Console

      • Link/Activity/Speed (на порт)

      • RPS

      Сетевые кабели

      • UTP категории 5, 5e (макс. 100 м)

      Разъем питания

      • Разъем для подключения питания (переменный ток)

      • Разъем для подключения RPS1

      Функционал

      Стандарты и функции

      • IEEE 802.3 10Base-T (медная витая пара)

      • IEEE 802.3u 100Base-TX (медная витая пара)

      • IEEE 802.3ab 1000Base-T (медная витая пара)

      • IEEE 802.3az Energy Efficient Ethernet

      • Автоматическое согласование скорости и режима дуплекса

      • Управление потоком IEEE 802.3x

      • IEEE 802.3z 1000Base-X

      • Автоматическое определение MDI/MDIX на всех медных портах

      Дуплексный режим

      • Полу-/полный дуплекс для скорости 10/100 Мбит/с

      • Полный дуплекс для скорости 1000 Мбит/с

      Производительность

      Коммутационная матрица

      • 20 Гбит/с

      Метод коммутации

      • Store-and-forward

      Размер таблицы MAC-адресов

      • 16K записей

      Макс. скорость перенаправления 64-байтных пакетов

      • 14,88 Mpps

      Буфер пакетов

      • 1,5 МБ

      Jumbo-фрейм

      • 9 216 байт

      Программное обеспечение

      Функции уровня 2

      • Таблица MAC-адресов: 16К записей

      • Spanning Tree Protocol

         - 802.1D STP

         - 802.1w RSTP

         - 802.1s MSTP

         - Фильтрация BPDU

         - Root Restriction

      • Поддержка Ethernet Ring Protection Switching (ERPS, ITU G.8032)

         - для DGS-1210-10/ME/A1, начиная с версии ПО 6.13.B056

         - для DGS-1210-10/ME/B, начиная с заводской версии ПО

      • Loopback Detection

      • Зеркалирование портов

         - Поддержка 1 группы зеркалирования

         - Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика

      • L2 Protocol Tunneling (L2PT)

      • RSPAN

      • Link aggregation

         - 802.3ad

         - Макс. 8 групп на устройство/8 портов на группу

      Многоадресная рассылка уровня 2

      • IGMP Snooping

         - IGMP v1/v2

         - IGMP v3 awareness

         - Фильтрация/аутентификация IGMP

         - Поддержка 1024 групп

         - IGMP Snooping Fast Leave на основе VLAN/узла

         - Report Suppression

         - IGMP Querier

      • MLD Snooping

         - MLD v1

         - MLD v2 awareness

         - Поддержка 512 групп

      • IGMP Proxy

      VLAN

      • 802.1Q Tagged VLAN

      • Группы VLAN

         - Макс. 4094 VLAN

      • VLAN на основе портов

      • GVRP

      • Asymmetric VLAN

      • Макс. 256 динамических VLAN

      • 802.1v Protocol VLAN

      • VLAN Trunking

      • VLAN на основе MAC-адресов

      • Q-in-Q на основе портов

      • Q-in-Q Selective

      • ISM VLAN

      • Private VLAN

      • Voice VLAN

      Функции уровня 3

      • Макс. 256 записей ARP

      • Поддержка 255 статических записей ARP

      • Поддержка Gratuitous ARP

      • Количество IP интерфейсов: 4

      • Маршрут по умолчанию

      • Статическая маршрутизация

         - Поддержка 60 статических маршрутов IPv4

         - Поддержка 30 статических маршрутов IPv6

      Качество обслуживания (QoS)

      • CoS на основе:

         - Порта коммутатора

         - Очередей приоритетов 802.1p

         - VLAN ID

         - MAC-адреса

         - IPv4/IPv6-адреса

         - DSCP

         - ToS

         - Типа протокола

         - TCP/UDP-порта

         - Класса IPv6-трафика

      • Управление полосой пропускания

         - На основе порта (входящее, с минимальным шагом до 64 Кбит/с)

         - На основе потока (входящее, с минимальным шагом до 64 Кбит/с)

         - Для выходной очереди (с минимальным шагом до 64 Кбит/с)

      • Обработка очередей

         - Strict Priority

         - Weighted Round Robin (WRR)

      • 8 очередей на порт

      Списки управления доступом (ACL)

      • ACL на основе

         - Порта коммутатора

         - Приоритета 802.1p

         - VLAN ID

         - MAC-адреса

         - Ether Type

         - ToS

         - IPv4/v6-адреса

         - DSCP

         - Типа протокола

         - Номера порта TCP/UDP для IPv4/IPv6

         - ICMP

         - Класса трафика IPv6

         - На основе содержимого пакета

      • До 768 правил доступа для входящего трафика

      • Действие ACL (разрешить/запретить/зеркалирование)

      • ACL на основе времени

      • Статистика ACL

      • Фильтрация интерфейса CPU

      AAA

      • 802.1X

         - Управление доступом на основе узлов

         - Управление доступом на основе портов

      • Guest VLAN

      • MAC-аутентификация на основе узлов

      • RADIUS/TACACS+ accounting

      • 4 уровня учетной записи пользователя

      • Управление доступом на основе MAC-адресов

         - Макс. 512 записей при использовании локальной базы данных

      • Аутентификация для доступа к управлению: RADIUS, TACACS+, локальная база данных

      Безопасность

      • SSH v2

      • SSL

      • Port Security (до 64 MAC-адресов на порт)

      • IP-MAC-Port Binding (IMPB)

         - ND Snooping

         - Проверка ARP-пакетов

         - Проверка IP-пакетов

         - DHCP Snooping IPv4/IPv6

      • Защита от широковещательного/многоадресного/одноадресного шторма

      • D-Link Safeguard Engine

      • DHCP Server Screening

      • Фильтрация DHCP-клиентов

      • Защита от атак BPDU

      • Предотвращение атак DoS

      • Сегментация трафика

      • Обнаружение проблем, связанных с совпадением сетевых адресов

      OAM

      • 802.3ah Ethernet Link OAM (EFM)

         - Поддержка 802.3ah link layer remote loopback and discovery (Системный журнал и SNMP)

         - 802.3ah D-Link extension: D-link Unidirectional Link Detection (DULD), (Системный журнал и SNMP)

      • Диагностика кабеля

      • Dying Gasp2

      • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnosics Monitoring)

      • 802.1ag CFM2

      Управление

      • Web-интерфейс (поддержка IPv4/IPv6)

      • Интерфейс командной строки (CLI)

      • Telnet-сервер/клиент (поддержка IPv4/IPv6)

      • TFTP-клиент (поддержка IPv4/IPv6)

      • Регистрация команд

      • SNMP v1/v2c/v3

      • SNMP Traps

      • Системный журнал

      • RMON v1

      • RMON v2

      • LLDP

      • BootP/DHCP-клиент

      • Автоматическая настройка DHCP

      • Конфигурационный файл в текстовом формате

      • Trusted Host

      • DHCP relay (IPv4/IPv6)

         - DHCP relay agent/local relay

         - DHCP relay option 12, 37, 38, 82

      • PPPoE Circuit-ID insertion

      • Trap/alarm/log severity control

      • Мониторинг CPU

      • SNTP

      • Команды отладки

      • Восстановление пароля

      • Шифрование пароля

      • sFlow

      • Хранение двух образов программного обеспечения (dualimage)

      • Поддержка Real Time Clock (RTC)2

      • До 14 одновременных сессий telnet/ssh/console

      • FTP-клиент (поддержка IPv4/IPv6)

      MIB

      • RFC1212 Concise MIB Definitions

      • RFC1213 MIB II

      • RFC1215 MIB Traps Convention

      • RFC1065, 1151, 2578 MIB Structure

      • RFC1493 Bridge MIB

      • RFC1157, 2573, 2575, 2576 SNMP MIB

      • RFC3418 SNMPv2 MIB

      • RFC2819 RMON MIB

      • RFC2021 RMONv2 MIB

      • RFC1643, 1650, 2665 Ether-like MIB

      • RFC2674 802.1p MIB

      • RFC2233 Interface Group MIB

      • RFC2618 RADIUS Authentication Client MIB

      • RFC2620 RADIUS Accounting Client MIB

      • RFC3289 D-Link ZoneDefense MIB

      • RFC4022 MIB for TCP

      • RFC4113 MIB for UDP

      • DDP MIB

      IETF

      • RFC768 UDP

      • RFC791 IP

      • RFC792 ICMPv4

      • RFC2463, 4443 ICMPv6

      • RFC793 TCP

      • RFC826 ARP

      • RFC1321, 2284, 2865, 2716, 3580 Extensible Authentication Protocol (EAP)

      IPv6

      • RFC1981 Path MTU Discovery

      • RFC2460 IPv6

      • RFC2461, 4861 Neighbor Discovery

      • RFC2462, 4862 IPv6 Stateless Address Auto-configuration

      • RFC2893, 4213 Dual Stack IPv4/IPv6

      Физические параметры

      Размеры (Д x Ш x В)

      • 280 x 126 x 44 мм

      Вес

      • 1,034 кг

      • 1,05 кг

      Условия эксплуатации

      Питание

      • 100-240 В переменного тока, 50/60 Гц

      Макс. потребляемая мощность

      • 13,59 Вт

      Потребляемая мощность в режиме ожидания

      • 100 В: 9,3 Вт

      • 240 В: 9,4 Вт

      Тепловыделение

      • 46,35 БТЕ/час

      MTBF (часы)

      • 309 072

      • 412 956

      Уровень шума

      • 0 дБ

      Защита от статического электричества

      • Поддержка защиты от статического электричества до 6 кВ на медных портах (стандарт IEC61000-4-5)

      Система вентиляции

      • Пассивная

      Температура

      • Рабочая: от -30 до 50 °C

      • Хранения: от -40 до 70 °C

      Влажность

      • При эксплуатации: от 10% до 90% без конденсата

      • При хранении: от 5% до 90% без конденсата

      Прочее

      EMI

      • FCC Class A

      • CE Class A

      • VCCI

      • BSMI

      • CCC

      Безопасность

      • CE

      • LVD

      • UL

      • CB

      Способ монтажа
      Внутренний
      Диапазон температур
      Температура транспортировки и хранения: от -40 до 70 °C
      Вес, кг
      1,034
      Габариты (ВхШхГ), мм
      280 x 126 x 44
      Диапазон рабочих температур,°С
      от -30 до 50°C
      Позволенная влажность
      от 10% до 90% без конденсата
      Порты
      8 портов 10/100-1000 Base-T и 2 порта 1000Base-Х SFP
      Коммутационная матрица
      20 Гбит/с
      Количество МАС адресов
      16K
      VLAN таблица
      Макс. 4094
      ACL таблица
      До 768
      Потребляемая мощность
      Макс. 13,59 Вт
      Jumbo Frame
      9 216 байт
      Безопасность
      • CE • LVD • UL • CB
      Отзывы
      Оставить отзыв
      Загрузка отзывов...

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:

      1. Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
      2. Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
      3. Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.

      Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.

      8 530 ₽
      /шт
      Много
      Нашли дешевле?
      В корзинуВ корзине
      Купить в 1 клик
      Рассчитать доставку
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Способ монтажа
      —
      Внутренний
      Диапазон температур
      —
      Температура транспортировки и хранения: от -40 до 70 °C
      Вес, кг
      —
      1,034
      Габариты (ВхШхГ), мм
      —
      280 x 126 x 44
      Диапазон рабочих температур,°С
      —
      от -30 до 50°C
      Позволенная влажность
      —
      от 10% до 90% без конденсата
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      О компании
      Услуги
      Как купить
      Производители
      Магазины
      Контакты
      Монтаж Видеонаблюдения
      • Viber
      • Viber
      • WhatsApp
      +7-960-45-15-200
      zakaz@radugatele.com
      г. Ростов-на-Дону ул. Космонавтов 2/2 оф. 506
      Подписаться на рассылку
      Политика конфиденциальности